<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmla975.com/wp-content/uploads/2020/06/1585563546085-150x150.jpg" />

<title>
  Postergan para este viernes el anuncio de la nueva cuarentena - La 97.5 FM</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmla975.com/wp-content/themes/resportsive/style.css" />
<link rel="shortcut icon" href="http://fmla975.com/wp-content/uploads/2013/07/logoweb5.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmla975.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmla975.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmla975.com/feed/atom/" />
<link rel="pingback" href="http://fmla975.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Feed" href="http://fmla975.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; RSS de los comentarios" href="http://fmla975.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Postergan para este viernes el anuncio de la nueva cuarentena RSS de los comentarios" href="http://fmla975.com/postergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmla975.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://fmla975.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmla975.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='corona-virus-data-css'  href='http://fmla975.com/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://fmla975.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://fmla975.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmla975.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://fmla975.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #166c00;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='http://fmla975.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ytpp-css'  href='http://fmla975.com/wp-content/plugins/youtube-playlist-player/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/corona-virus-data/public/js/corona-virus-data-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/youtube-playlist-player/js/ytpp-main.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.flexslider.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.elastislide.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/ticker.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/respond.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://fmla975.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmla975.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmla975.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argentina superó la barrera de los 50 mil infectados por coronavirus' href='http://fmla975.com/argentina-supero-la-barrera-de-los-50-mil-infectados-por-coronavirus/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="http://fmla975.com/postergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena/" />
<link rel='shortlink' href='http://fmla975.com/?p=59441' />
<link rel="alternate" type="application/json+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fpostergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fpostergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena%2F&#038;format=xml" />
<script>var cov__contry = "Argentina";var cov__mbx_token = "pk.eyJ1IjoibGFyZXZpZW50byIsImEiOiJjazhldG1kb3gwMGIwM21sdGU1YjVlZGtnIn0.9N4yAYwr4rNF66qfR6Nuow";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "http://fmla975.com/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";</script><!-- This content is generated with the Easy Video Player plugin v1.1.5 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type='text/javascript'>
var tminusnow = '{"now":"6\/26\/2020 10:54:18"}';
</script>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="262840210438552" />
<meta property="og:site_name" content="La 97.5 FM" />
<meta property="og:title" content="Postergan para este viernes el anuncio de la nueva cuarentena" />
<meta property="og:url" content="http://fmla975.com/postergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena/" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<script>
function open_win()
{
window.open("http://www.fmla975.com/player.html","_blank","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=yes, resizable=no, copyhistory=yes, width=520, height=200");
}
</script>
<script>
      audiojs.events.ready(function() {
        audiojs.createAll();
      });
    </script>
    <script src="http://fmla975.com/player/audio.min.js"></script>

</head>

<body class="post-template-default single single-post postid-59441 single-format-standard layout-2cr">

<div id="site">
	<div id="header-top-wrapper">
		<div id="header-top">
		<!--header-top-left-->
			<div id="header-top-right">
				<form method="get" id="searchform" action="http://fmla975.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--header-top-right-->
		</div><!--header-top-->
	</div><!--header-top-wrapper-->
	<div id="header-wrapper">
		<div id="header">
			<div id="header-contain">
				<div id="header-bottom">
					<div id="logo">
												<a href="http://fmla975.com"><img src="http://fmla975.com/wp-content/uploads/2012/12/logoweb5.png" alt="La 97.5 FM" /></a>
											</div><!--logo-->
										<div id="news-ticker">
						<ul id="ticker">
														<li><a href="http://fmla975.com/postergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena/">Postergan para este viernes el anuncio de la nueva cuarentena</a></li>
														<li><a href="http://fmla975.com/argentina-supero-la-barrera-de-los-50-mil-infectados-por-coronavirus/">Argentina superó la barrera de los 50 mil infectados por coronavirus</a></li>
														<li><a href="http://fmla975.com/brasil-supero-las-50-000-muertes-por-coronavirus-pero-la-cifra-real-seria-mucho-mayor/">Brasil superó las 50.000 muertes por coronavirus, pero la cifra real sería mucho mayor</a></li>
														<li><a href="http://fmla975.com/coronavirus-en-argentina-con-1049-muertos-preocupan-los-nuevos-numeros/">Coronavirus en Argentina: con 1049 muertos, preocupan los nuevos números</a></li>
														<li><a href="http://fmla975.com/servicios-publicos-s-e-anuncia-corte-del-suministro-de-agua/">Servicios Publicos S.E anuncia Corte del suministro de Agua</a></li>
														<li><a href="http://fmla975.com/el-calafate-sigue-invirtiendo-en-obras-a-pesar-de-la-pandemia/">El Calafate sigue invirtiendo en obras, a pesar de la pandemia</a></li>
														<li><a href="http://fmla975.com/migraciones-confirmo-que-continuan-cerrados-los-pasos-fronterizos-con-chile/">Migraciones confirmó que continúan cerrados los pasos fronterizos con Chile</a></li>
														<li><a href="http://fmla975.com/record-de-casos-hubo-2146-contagios-y-32-muertos/">Récord de casos: hubo 2146 contagios y 32 muertos</a></li>
														<li><a href="http://fmla975.com/todo-listo-para-patinar-sobre-el-hielo/">Todo listo para patinar sobre el hielo</a></li>
														<li><a href="http://fmla975.com/en-las-seis-localidades-de-chubut-que-vuelven-a-fase-2-prohibieron-las-salidas-y-el-regreso-de-varados/">En las seis localidades de Chubut que vuelven a fase 2 prohibieron las salidas y el regreso de varados</a></li>
													</ul>
					</div><!--news-ticker-->
<div id="banner">
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="700" height="111" id="delacordillera" align="middle">
				<param name="movie" value="http://fmla975.com/publicidades/delacordillera.swf" />
				<param name="quality" value="autohigh" />
				<param name="play" value="true" />
				<param name="loop" value="true" />
				<param name="wmode" value="window" />
				<param name="scale" value="showall" />
				<param name="menu" value="true" />
				<param name="devicefont" value="false" />
				<param name="salign" value="" />
				<param name="allowScriptAccess" value="sameDomain" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="http://fmla975.com/publicidades/delacordillera.swf" width="700" height="111">
					<param name="movie" value="http://fmla975.com/publicidades/delacordillera.swf" />
					<param name="quality" value="autohigh" />
					<param name="play" value="true" />
					<param name="loop" value="true" />
					<param name="wmode" value="window" />
					<param name="scale" value="showall" />
					<param name="menu" value="true" />
					<param name="devicefont" value="false" />
					<param name="salign" value="" />
					<param name="allowScriptAccess" value="sameDomain" />
				<!--<![endif]-->
					<a href="http://www.adobe.com/go/getflash">
						<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
					</a>
				<!--[if !IE]>-->
				</object>
				<!--<![endif]-->
			</object>
		</div>
</object> 
</div>
								
				</div><!--header-bottom-->
				<div id="nav-main">
									</div><!--nav-main-->
				<div id="nav-mobi">
					<div class="flip">Menu</div>
					<div class="panel"></div>
				</div><!--nav-mobi-->
			</div><!--header-contain-->
		</div><!--header-->
	</div><!--header-wrapper-->
	<div id="wrapper">
		<div id="wrapper-inner">
							<div id="content">
<div id="main">
	<div id="post-area" class="post-59399 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-destacadas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmla975.com">Home</a>  /  <a href="http://fmla975.com/category/noticias/">Noticias</a>  /  <span class="current">Postergan para este viernes el anuncio de la nueva cuarentena</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Postergan para este viernes el anuncio de la nueva cuarentena</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://fmla975.com/author/la975fm/" title="Entradas de FM 97.5 Noticias El Calafate" rel="author">FM 97.5 Noticias El Calafate</a>			</div><!--post-info-left-->
			<div id="post-info-right">
				Updated: junio 25, 2020			</div><!--post-info-right-->
		</div><!--post-info-->
		<div id="social-box">
			<div class="post-social-horz">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmla975.com%2Fpostergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
			</div><!--post-social-horz-->
		</div><!--social-box-->
		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmla975.com%2Fpostergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->
		<div id="content-area">
				<img width="610" height="400" src="http://fmla975.com/wp-content/uploads/2020/06/1585563546085-610x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/06/1585563546085-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/06/1585563546085-300x197.jpg 300w, http://fmla975.com/wp-content/uploads/2020/06/1585563546085-145x95.jpg 145w" sizes="(max-width: 610px) 100vw, 610px" />				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://fmla975.com/postergan-para-este-viernes-el-anuncio-de-la-nueva-cuarentena/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div id="fb-root"></div>

<h2>El presidente <strong>Alberto Fernández</strong> recibió este jueves en la Residencia de Olivos al gobernador bonaerense, <strong>Axel Kicillof,</strong> y al jefe de gobierno de la Ciudad de Buenos Aires, <strong>Horacio Rodríguez Larreta</strong>,
 para definir los pasos a seguir.&nbsp;La duración del &#8220;paso atrás&#8221; todavía 
se discute. Los especialistas coinciden que dos semanas es el plazo 
mínimo para poder ver el efecto de una medida</h2>



<figure class="wp-block-image"><img src="http://fmla975.com/wp-content/uploads/2020/06/1585563546085-1-1024x507.jpg" alt="" class="wp-image-59443" srcset="http://fmla975.com/wp-content/uploads/2020/06/1585563546085-1-1024x507.jpg 1024w, http://fmla975.com/wp-content/uploads/2020/06/1585563546085-1-300x148.jpg 300w, http://fmla975.com/wp-content/uploads/2020/06/1585563546085-1-768x380.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>
El anuncio del avance a una etapa &#8220;más estricta&#8221; de la cuarentena en el 
marco de la pandemia del coronavirus se realizará este viernes al 
mediodía.<br><br> El presidente <strong>Alberto Fernández</strong> recibió este jueves en la Residencia de Olivos al gobernador bonaerense, <strong>Axel Kicillof,</strong> y al jefe de gobierno de la Ciudad de Buenos Aires, <strong>Horacio Rodríguez Larreta</strong>,
 para definir los pasos a seguir.&nbsp;Los tres funcionarios permanecían 
reunidos ultimando los detalles del alcance y la implementación de las 
medidas, como así también la coordinación entre las áreas involucradas 
de los tres gobiernos.&nbsp;

</p>



<p>Las tres jurisdicciones han acordado en avanzar en mayores 
restricciones a la movilidad que permitan una fuerte merma en la 
circulación, informaron fuentes gubernamentales.</p>



<p></p>



<p><em>&#8220;Tal como se viene expresando la decisión a la que se ha arribado
 tiene como fundamento la evolución de la situación epidemiológica en 
AMBA, tanto en la multiplicación de casos como en la contagiosidad del 
virus&#8221;,</em> puntualizaron.</p>



<p>Y agregaron: <em>&#8220;Las características de la próxima fase requieren 
precisiones dada la delicada situación que estamos viviendo y las 
condiciones que impone la virulencia de la enfermedad.&nbsp;El Presidente, el
 Gobernador y el Jefe de Gobierno de la Ciudad están comprometidos en 
alcanzar las mejores soluciones entendiendo que la ciudadanía ha 
realizado un gran esfuerzo estos meses para lograr los objetivos.&#8221;</em></p>



<p>La duración del &#8220;paso atrás&#8221; todavía se discute. Los especialistas 
coinciden que dos semanas es el plazo mínimo para poder ver el efecto de
 una medida. También es un hecho que todos los anuncios -excepto el 
último, del 7 de junio- fueron por esa extensión. La séptima versión de 
la cuarentena, sin embargo, transita su tercera semana. Y no se descarta
 que la octava, la única con una marcha atrás en las habilitaciones, 
pueda seguir esa senda.&nbsp;&#8220;<em>Quince días es el mínimo para saber si 
funcionó. Si justo empiezan a bajar los casos uno o dos días antes de la
 apertura te jugás a que la gente piense que el problema ya pasó, como 
se vio cada vez que se abrió un nuevo permiso, desde salir a correr a 
los&nbsp;comercios&nbsp;de cercanía&#8221;</em>, razonaban desde el gobierno bonaerense anoche.</p>



<p>Además, dado que se va a insistir en el mensaje presidencial sobre el  &#8220;esfuerzo&#8221; a realizar por la sociedad, quieren asegurarse que de  ninguna manera haya posibilidad de tener que &#8220;correr el arco&#8221; de la  gente<em>: &#8220;si son dos semanas, son dos semanas, no podés dos días antes decir que lo estirás&#8221;</em>, agrego Alberto Fernandez.</p>



<p>La ocupación de&nbsp;camas de terapia intensiva&nbsp;en el Área Metropolitana 
(ciudad de Buenos Aires y 40 partidos bonaerenses) llegó al&nbsp;52% según el
 último reporte de la provincia de Buenos Aires, mientras que el 
promedio de uso en el&nbsp;conurbano asciende a 65% con hospitales al 85%, a 
casi 100 días de aislamiento social, preventivo y obligatorio.</p>



<p>En el reporte diario, el gobierno bonaerense consignó este jueves&nbsp;que
 el&nbsp;porcentaje de camas de terapia intensiva&nbsp;de adultos ocupadas en el 
área metropolitana&nbsp;asciende al 52%.</p>



<p>En tanto, en la&nbsp;Ciudad de Buenos Aires&nbsp;están ocupadas&nbsp;196 (49%) de 
las 400 camas de terapia intensiva&nbsp;destinadas a pacientes con 
coronavirus y&nbsp;740 (49%) de las 1.500 generales&nbsp;disponibles para 
pacientes moderados de los hospitales públicos porteños, según informó 
este jueves&nbsp;la cartera de Salud.</p>
				</div>
		<div class="post-tags"><a href="http://fmla975.com/tag/destacadas/" rel="tag">destacadas</a></div>
		<div class="breaker"></div>
		            <div class="small-cat">
            <h2 class="section top-20"><span class="section">Notas Relacionadas</span></h2>
		<div class="small-cat-story"><ul>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/argentina-supero-la-barrera-de-los-50-mil-infectados-por-coronavirus/" rel="bookmark" title="Argentina superó la barrera de los 50 mil infectados por coronavirus" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/06/5ea0b822a172d_1004x565-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/06/5ea0b822a172d_1004x565-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/06/5ea0b822a172d_1004x565-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/06/5ea0b822a172d_1004x565-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/argentina-supero-la-barrera-de-los-50-mil-infectados-por-coronavirus/" rel="bookmark">Argentina superó la barrera de los 50 mil infectados por coronavirus</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/brasil-supero-las-50-000-muertes-por-coronavirus-pero-la-cifra-real-seria-mucho-mayor/" rel="bookmark" title="Brasil superó las 50.000 muertes por coronavirus, pero la cifra real sería mucho mayor" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/06/unnamed-1-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/06/unnamed-1-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/06/unnamed-1-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/brasil-supero-las-50-000-muertes-por-coronavirus-pero-la-cifra-real-seria-mucho-mayor/" rel="bookmark">Brasil superó las 50.000 muertes por coronavirus, pero la cifra real sería mucho mayor</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/coronavirus-en-argentina-con-1049-muertos-preocupan-los-nuevos-numeros/" rel="bookmark" title="Coronavirus en Argentina: con 1049 muertos, preocupan los nuevos números" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/03/111115054_gettyimages-1204807087-3-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/03/111115054_gettyimages-1204807087-3-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/03/111115054_gettyimages-1204807087-3-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/coronavirus-en-argentina-con-1049-muertos-preocupan-los-nuevos-numeros/" rel="bookmark">Coronavirus en Argentina: con 1049 muertos, preocupan los nuevos números</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/servicios-publicos-s-e-anuncia-corte-del-suministro-de-agua/" rel="bookmark" title="Servicios Publicos S.E anuncia Corte del suministro de Agua" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/06/images-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/servicios-publicos-s-e-anuncia-corte-del-suministro-de-agua/" rel="bookmark">Servicios Publicos S.E anuncia Corte del suministro de Agua</a>
            </li>
            </ul></div></div>			</div><!--post-area-->
</div><!--main -->

<div id="sidebar-container">

	<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://fmla975.com/escuchanosenvivo.swf">
<param name=quality value=high>
<embed src="http://fmla975.com/escuchanosenvivo.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120">
</object></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://fmla975.com/envivotropi.swf">
<param name=quality value=high>
<embed src="http://fmla975.com/envivotropi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120">
</object></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">El Tiempo</span></h3><div class="textwidget custom-html-widget"><div id="cont_3b5af212ad06313320345378ba27a2e8"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/3b5af212ad06313320345378ba27a2e8"></script></div></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">Cotizaciones</span></h3><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px -->
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>
<!-- fin código Promedios Ancho Adaptable x 150px --></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/taqsa.gif" title="Taqsa" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="400" height="200">
<param name=movie value="./publicidades975/casinoplay.swf">
<param name=quality value=high>
<a href="https://www.casinoclubonline.com.ar/?campaign=53EC8066-CE9A-EA11-80E8-0050568A53B0">
<embed src="./publicidades975/casinoplay.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="400" height="200"></a>
</object></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/lalechuza.gif" title="La Lechuza" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="200">
<param name=movie value="./publicidades975/banner_danielg-fernandez.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-danielg-fernandez.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="200">
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/donluis.gif" title="Don Luis" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/wolly.gif" title="Wolly Burger" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/odon.jpg" title="Odontologia" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="170">
<param name=movie value="./publicidades975/banner-lechuza-publi.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-lechuza-publi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="170"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/smartclean.jpg" title="SmartClean" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://cjfrias.webs.com/images/BichoCero.gif" title="Bicho Cero" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://cjfrias.webs.com/images/dragongym.swf">
<param name=quality value=high>
<embed src="http://cjfrias.webs.com/images/dragongym.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/975NoticiasElCalafate?fref=ts" target="_blank"><img src="./publicidades975/banner-facebook.jpg" width="300"></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://www.infoglaciar.com.ar/" target="_blank"><img src="./publicidades975/infot.jpg" width="300"></a></div></div>
</div><!--sidebar-container--></div><!--content-->

<div id="footer">
	</div><!--footer-->
<div id="footer-bottom">
	<div id="footer-nav1">
			</div><!--footer-nav1-->
	<div id="footer-info">
		Copyright © 2012 FM La 97.5 mhz | Tel. 496-977 . Movil Exteriores 497-977 | Livio Gador 2254 . El Calafate . Santa Cruz | sitio <a href="http://www.perturbante.com.ar/" target="_blank">perturbante</a>	</div><!--footer-info-->
</div><!--footer-bottom-->

</div><!--wrapper-inner-->
</div><!--wrapper-->
</div><!--site-->

<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262840210438552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='http://fmla975.com/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fmla975.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","countdownNonce":"6852beadba"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(window).load(function() {
	$('.flexslider').flexslider({
	animation: "slide",
	slideshowSpeed: 10000,
	controlsContainer: ".flexslider-container"
	});
	});
});
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 145,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1547664-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>