<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmla975.com/wp-content/uploads/2021/12/NFMGQ5RR25DAZILM3VI3FSXEJQ-150x150.jpg" />

<title>
  “La casa de papel”: las 5 curiosidades que hay que saber antes de ver el final - La 97.5 FM</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmla975.com/wp-content/themes/resportsive/style.css" />
<link rel="shortcut icon" href="http://fmla975.com/wp-content/uploads/2013/07/logoweb5.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmla975.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmla975.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmla975.com/feed/atom/" />
<link rel="pingback" href="http://fmla975.com/xmlrpc.php" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Feed" href="http://fmla975.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Feed de los comentarios" href="http://fmla975.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Comentario “La casa de papel”: las 5 curiosidades que hay que saber antes de ver el final del feed" href="http://fmla975.com/la-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmla975.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://fmla975.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmla975.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='http://fmla975.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://fmla975.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmla975.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://fmla975.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #166c00;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='http://fmla975.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8.2' id='plyr-js-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":"","ajaxurl":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.elastislide.js?ver=5.8.2' id='elastislide-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/scripts.js?ver=5.8.2' id='resportsive-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/ticker.js?ver=5.8.2' id='ticker-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/respond.min.js?ver=5.8.2' id='respond-js'></script>
<link rel="https://api.w.org/" href="http://fmla975.com/wp-json/" /><link rel="alternate" type="application/json" href="http://fmla975.com/wp-json/wp/v2/posts/60541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmla975.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmla975.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='http://fmla975.com/?p=60541' />
<link rel="alternate" type="application/json+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fla-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fla-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final%2F&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"12\/3\/2021 16:11:12"}';
</script>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="262840210438552" />
<meta property="og:site_name" content="La 97.5 FM" />
<meta property="og:title" content="“La casa de papel”: las 5 curiosidades que hay que saber antes de ver el final" />
<meta property="og:url" content="http://fmla975.com/la-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final/" />
<meta property="og:description" content="¿Sabías que la primera emisión fue casi un fracaso? ¿Y que un grupo de ladrones de Brasil usó la misma estrategia que la de la ficción para robar un banco? Detalles de un tanque que se termina. Cinco años después de que empezara a rodarse, llegó la última temporada de la serie española “La Casa [&amp;hellip;]" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v13.1 - https://wp-statistics.com/ -->
<link rel="canonical" href="http://fmla975.com/la-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final/" />
<script>
function open_win()
{
window.open("http://www.fmla975.com/player.html","_blank","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=yes, resizable=no, copyhistory=yes, width=520, height=200");
}
</script>
<script>
      audiojs.events.ready(function() {
        audiojs.createAll();
      });
    </script>
    <script src="http://fmla975.com/player/audio.min.js"></script>

</head>

<body class="post-template-default single single-post postid-60541 single-format-standard layout-2cr">

<div id="site">
	<div id="header-top-wrapper">
		<div id="header-top">
		<!--header-top-left-->
			<div id="header-top-right">
				<form method="get" id="searchform" action="http://fmla975.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--header-top-right-->
		</div><!--header-top-->
	</div><!--header-top-wrapper-->
	<div id="header-wrapper">
		<div id="header">
			<div id="header-contain">
				<div id="header-bottom">
					<div id="logo">
												<a href="http://fmla975.com"><img src="http://fmla975.com/wp-content/uploads/2012/12/logoweb5.png" alt="La 97.5 FM" /></a>
											</div><!--logo-->
										<div id="news-ticker">
						<ul id="ticker">
														<li><a href="http://fmla975.com/la-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final/">“La casa de papel”: las 5 curiosidades que hay que saber antes de ver el final</a></li>
														<li><a href="http://fmla975.com/puerto-santa-cruz-y-boxing-campeones-del-primer-torneo-provincial-de-newcom-de-el-calafate/">PUERTO SANTA CRUZ Y BOXING, CAMPEONES DEL PRIMER TORNEO PROVINCIAL DE NEWCOM DE EL CALAFATE</a></li>
														<li><a href="http://fmla975.com/dia-de-la-militancia-con-cierre-multitudinario/">Día de la Militancia con cierre multitudinario</a></li>
														<li><a href="http://fmla975.com/empleadas-domesticas-cobraran-un-subsidio-de-15-000-como-inscribirse-y-cual-es-la-fecha-limite/">Empleadas domésticas cobrarán un subsidio de $15.000: cómo inscribirse y cuál es la fecha límite</a></li>
														<li><a href="http://fmla975.com/fuerte-respaldo-a-belloni-mas-del-50-de-los-votos/">FUERTE RESPALDO A BELLONI, MÁS DEL 50% DE LOS VOTOS.</a></li>
														<li><a href="http://fmla975.com/elecciones-2021-los-127-diputados-que-asumiran-en-diciembre-por-cuatro-anos/">Elecciones 2021: los 127 diputados que asumirán en diciembre por cuatro años</a></li>
														<li><a href="http://fmla975.com/miles-de-personas-acompanaron-a-belloni-en-una-categorica-muestra-de-apoyo-masivo-a-kaky-gonzalez/">Miles de personas acompañaron a Belloni en una categórica muestra de apoyo masivo a Kaky González</a></li>
														<li><a href="http://fmla975.com/por-que-se-celebra-el-10-de-noviembre-el-dia-de-la-tradicion/">¿Por qué se celebra el 10 de noviembre el Día de la Tradición?</a></li>
														<li><a href="http://fmla975.com/bronco-es-el-campeon-del-torneo-provincial-de-futsal-calafateno/">BRONCO ES EL CAMPEÓN DEL TORNEO PROVINCIAL DE FUTSAL CALAFATEÑO</a></li>
														<li><a href="http://fmla975.com/a-11-anos-de-su-muerte-recordaran-a-nestor-kirchner-con-actos-y-homenajes/">A 11 años de su muerte, recordarán a Néstor Kirchner con actos y homenajes.</a></li>
													</ul>
					</div><!--news-ticker-->
<div id="banner">
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="700" height="111" id="cotecal" align="middle">
				<a href="https://www.cotecal.com.ar/turnos" target="_blank"><img src="http://fmla975.com/publicidades975/cotecaltv.jpg"  width="700" title="" /></a>
				<!--<![endif]-->
			</object>
		</div>
</object> 
</div>
								
				</div><!--header-bottom-->
				<div id="nav-main">
									</div><!--nav-main-->
				<div id="nav-mobi">
					<div class="flip">Menu</div>
					<div class="panel"></div>
				</div><!--nav-mobi-->
			</div><!--header-contain-->
		</div><!--header-->
	</div><!--header-wrapper-->
	<div id="wrapper">
		<div id="wrapper-inner">
							<div id="content">
<div id="main">
	<div id="post-area" class="post-60487 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-destacadas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmla975.com">Home</a>  /  <a href="http://fmla975.com/category/noticias/">Noticias</a>  /  <span class="current">“La casa de papel”: las 5 curiosidades que hay que saber antes de ver el final</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">“La casa de papel”: las 5 curiosidades que hay que saber antes de ver el final</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://fmla975.com/author/la975fm/" title="Entradas de FM 97.5 Noticias El Calafate" rel="author">FM 97.5 Noticias El Calafate</a>			</div><!--post-info-left-->
			<div id="post-info-right">
				Updated: diciembre 3, 2021			</div><!--post-info-right-->
		</div><!--post-info-->
		<div id="social-box">
			<div class="post-social-horz">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmla975.com%2Fla-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
			</div><!--post-social-horz-->
		</div><!--social-box-->
		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmla975.com%2Fla-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->
		<div id="content-area">
				<img width="610" height="400" src="http://fmla975.com/wp-content/uploads/2021/12/NFMGQ5RR25DAZILM3VI3FSXEJQ-610x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://fmla975.com/wp-content/uploads/2021/12/NFMGQ5RR25DAZILM3VI3FSXEJQ-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2021/12/NFMGQ5RR25DAZILM3VI3FSXEJQ-300x197.jpg 300w, http://fmla975.com/wp-content/uploads/2021/12/NFMGQ5RR25DAZILM3VI3FSXEJQ-145x95.jpg 145w" sizes="(max-width: 610px) 100vw, 610px" />				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://fmla975.com/la-casa-de-papel-las-5-curiosidades-que-hay-que-saber-antes-de-ver-el-final/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div id="fb-root"></div>

<p><strong>¿Sabías</strong> <strong>que la primera emisión fue casi un fracaso? ¿Y que un grupo de ladrones de Brasil usó la misma estrategia que la de la ficción para robar un banco? Detalles de un tanque que se termina.</strong></p>



<p>Cinco años después de que empezara a rodarse, llegó la última temporada de la serie española <a rel="noreferrer noopener" href="https://www.losandes.com.ar/da-la-nota/la-casa-de-papel-5-volumen-2-el-horario-para-la-temporada-final/" target="_blank">“<strong>La Casa de Papel”. </strong></a>A pesar de que nadie imaginó el éxito que significaría esta ficción de Netflix, <a rel="noreferrer noopener" href="https://www.losandes.com.ar/da-la-nota/la-casa-de-papel-5-volumen-2-el-horario-para-la-temporada-final/" target="_blank"><strong>hoy sus historias están llegando al gran desenlace.</strong></a></p>



<p>Detallaremos las <a href="https://www.losandes.com.ar/da-la-nota/top-cuatro-los-medicos-mas-lindos-de-la-pantalla-chica/" target="_blank" rel="noreferrer noopener"><strong>cinco curiosidades que no podemos dejar de tener en cuenta </strong></a>a la hora se sentarnos a ver el tan esperado final.</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/VBmYWulWF98mQzNQLlmK6Vevllc=/1023x594/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SFSJX6KWVRBS3N35DUFHCVWNDU.jpg" alt="La Casa de Papel adelantó su final con un tráiler imperdible"/><figcaption>La Casa de Papel adelantó su final con un tráiler imperdible</figcaption></figure>



<h2><strong>Una primera emisión decepcionante</strong></h2>



<p>Antes de ser emitida por la plataforma Netflix, “La casa de papel” se estrenó en el canal español Antena 3, que produjo la serie junto a Vancouver Media. <strong>En su debut, el 2 de mayo de 2017</strong>, el primer episodio tuvo relativo éxito, con más de 4 millones de espectadores, pero a partir de ahí la serie se fue desinflando. El último capítulo emitido en Antena 3, al cierre de la segunda temporada, se quedó en 1,4 millones de telespectadores. <strong>La serie parecía haber llegado a su fin, cuando fue rescatada por Netflix.</strong></p>



<h2><strong>Crisis y subversión</strong></h2>



<p>La crisis de 2008, cuyo duro impacto sobre España se prolongó durante años, con su rescate multimillonario a los bancos, <strong>preparó a los espectadores para simpatizar con una banda de atracadores y encumbrarlos como rebeldes.</strong> Su mono rojo y su máscara de Salvador Dalí se convirtieron en moneda corriente en las manifestaciones y la canción principal de la serie, “Bella Ciao”, la de los partisanos italianos de la Segunda Guerra Mundial, recuperó su viejo lustre de himno antifascista y entró por primera vez en las lista de éxitos.</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/Y-1ZanV3xUAPD_JEezsg-AZ9vLQ=/1023x574/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AVI4VWSHMNFNLJSQELYDCAKYXY.jpg" alt=""/></figure>



<h2><strong>Como la vida misma</strong></h2>



<p>“Cuando la vida imita el arte. Parece ficción, pero son imágenes de Criciúma durante esta madrugada”, señaló un usuario en Twitter junto a dos fotos, una de una escena de “La casa de papel” y otra de un impactante robo en esa ciudad de Brasil en octubre de 2020. Al igual que en la serie, <strong>un grupo de hombres encapuchados robaron un banco usando explosivos </strong>y en su huida incendiaron vehículos y esparcieron billetes al aire, que salieron a recoger los residentes obstaculizando la labor de la policía.</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/nDxE1ayOfZRvLBcDlwquA8danfA=/1023x540/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QVQRKDCWE5CIPJNVDQYHR7EW5A.jpg" alt=""/></figure>



<h2><strong>Tokio, Río, Berlín&#8230;</strong></h2>



<p>“Cada vez que veo una camiseta de<strong> Tokio</strong> la compro, pero la genuina, la auténtica que llevaba el día de su bautizo es la de la segunda imagen”, explicaba una vez en Instagram el creador de la serie, Álex Pina.</p>



<p>Pina alude al “bautizo” del personaje principal, encarnado por Úrsula Corberó, a quien se les ocurrió nombrar con el nombre de la capital japonesa por la camiseta que llevaba ese día. Otras ciudades darían nombres a otros atracadores: <strong>Lisboa, Nairobi, Berlín, Río, Dénver, Estocolmo, Helsinki, Moscú, Bogotá, Palermo, Marsella y Manila.</strong></p>



<h2><strong>&#8230; y Madrid, el gran escenario</strong></h2>



<p>Es frecuente en Madrid ver a admiradores de “La casa de papel” hacerse fotos ante<strong> la Fábrica Nacional de Moneda y Timbre</strong>, del barrio de Goya, el lugar desvalijado en la serie, aunque los exteriores del edificio que se ve en la misma son los de otro edificio oficial, el Consejo Superior de Investigaciones Científicas (CSIC), cerca del Paseo de la Castellana.</p>



<figure class="wp-block-image"><img src="https://www.losandes.com.ar/resizer/GCOM-OSFz58BDEgDEw5LSalczpM=/1023x591/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GIYWGMBRMIZDIMZVMFSDOZRSMI.jpg" alt=" La Casa de Papel en Netflix"/><figcaption>La Casa de Papel en Netflix</figcaption></figure>



<p><strong>La supuesta azotea de la Real Casa de la Moneda era en realidad la de la Escuela Técnica Superior de Ingenieros Aeronáuticos,</strong> en la zona universitaria del oeste de la capital; el almacén desde donde dirige el golpe El Profesor en la primera temporada está en el barrio de San Blas, y la Plaza de Callao, en la Gran Vía, era dónde caían billetes del cielo en un clip promocional de la serie.</p>



<h2><strong>¿A qué hora es el estreno de La Casa de Papel?</strong></h2>



<p>Este es el horario oficial para ver los capítulos de la temporada final en la <strong>plataforma streaming Netflix.</strong></p>



<p>Colombia, Perú, Panamá y Ecuador: 03:00 A.M.</p>



<p><strong>Argentina, Chile, Paraguay, Brasil y Uruguay: 05:00 A.M.</strong></p>



<p>Venezuela, Bolivia y Puerto Rico: 04:00 A.M.</p>



<p>México: 02:00 A.M.</p>



<p>España: 09:00 A.M.</p>
				</div>
		<div class="post-tags"><a href="http://fmla975.com/tag/destacadas/" rel="tag">destacadas</a></div>
		<div class="breaker"></div>
		            <div class="small-cat">
            <h2 class="section top-20"><span class="section">Notas Relacionadas</span></h2>
		<div class="small-cat-story"><ul>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/puerto-santa-cruz-y-boxing-campeones-del-primer-torneo-provincial-de-newcom-de-el-calafate/" rel="bookmark" title="PUERTO SANTA CRUZ Y BOXING, CAMPEONES DEL PRIMER TORNEO PROVINCIAL DE NEWCOM DE EL CALAFATE" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2021/11/Belloni-con-jugadores-de-newcom-1-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://fmla975.com/wp-content/uploads/2021/11/Belloni-con-jugadores-de-newcom-1-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2021/11/Belloni-con-jugadores-de-newcom-1-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2021/11/Belloni-con-jugadores-de-newcom-1-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/puerto-santa-cruz-y-boxing-campeones-del-primer-torneo-provincial-de-newcom-de-el-calafate/" rel="bookmark">PUERTO SANTA CRUZ Y BOXING, CAMPEONES DEL PRIMER TORNEO PROVINCIAL DE NEWCOM DE EL CALAFATE</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/dia-de-la-militancia-con-cierre-multitudinario/" rel="bookmark" title="Día de la Militancia con cierre multitudinario" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2021/11/file_125097_main1-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://fmla975.com/wp-content/uploads/2021/11/file_125097_main1-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2021/11/file_125097_main1-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2021/11/file_125097_main1-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/dia-de-la-militancia-con-cierre-multitudinario/" rel="bookmark">Día de la Militancia con cierre multitudinario</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/empleadas-domesticas-cobraran-un-subsidio-de-15-000-como-inscribirse-y-cual-es-la-fecha-limite/" rel="bookmark" title="Empleadas domésticas cobrarán un subsidio de $15.000: cómo inscribirse y cuál es la fecha límite" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2021/11/file_125048_main1-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://fmla975.com/wp-content/uploads/2021/11/file_125048_main1-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2021/11/file_125048_main1-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/empleadas-domesticas-cobraran-un-subsidio-de-15-000-como-inscribirse-y-cual-es-la-fecha-limite/" rel="bookmark">Empleadas domésticas cobrarán un subsidio de $15.000: cómo inscribirse y cuál es la fecha límite</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/fuerte-respaldo-a-belloni-mas-del-50-de-los-votos/" rel="bookmark" title="FUERTE RESPALDO A BELLONI, MÁS DEL 50% DE LOS VOTOS." class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2021/11/Belloni-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://fmla975.com/wp-content/uploads/2021/11/Belloni-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2021/11/Belloni-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2021/11/Belloni-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/fuerte-respaldo-a-belloni-mas-del-50-de-los-votos/" rel="bookmark">FUERTE RESPALDO A BELLONI, MÁS DEL 50% DE LOS VOTOS.</a>
            </li>
            </ul></div></div>			</div><!--post-area-->
</div><!--main -->

<div id="sidebar-container">

	<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://fmla975.com/radioenvivo.html" target="_blank" rel="noopener"><img src="/lareviento.gif" width="300"></a>
<a href="http://fmla975.com/radiotropienvivo.html" target="_blank" rel="noopener"><img src="/tropiviento.gif" width="300"></a></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">El Tiempo</span></h3><div class="textwidget custom-html-widget"><div id="cont_956e886b32b63723be564ea713828c2b"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/956e886b32b63723be564ea713828c2b"></script></div></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">Cotizaciones</span></h3><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px -->
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>
<!-- fin código Promedios Ancho Adaptable x 150px --></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://cotecal.com.ar/" target="_blank" rel="noopener"><img src="/publicidades975/cotecal.jpg" title="Cotecal" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://patagora.com.ar/" target="_blank" rel="noopener"><img src="/publicidades975/patagora.png" title="Patagora" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="/publicidades975/taqsa.gif" title="Taqsa" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="/publicidades975/lalechuza.gif" title="La Lechuza" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="200">
<param name=movie value="./publicidades975/banner_danielg-fernandez.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-danielg-fernandez.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="200">
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.laanonima.com.ar/" target="_blank" rel="noopener"><img src="/publicidades975/laanonima1.jpg" title="" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="/publicidades975/donluis.gif" title="Don Luis" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="/publicidades975/wolly.gif" title="Wolly Burger" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="/publicidades975/odon.jpg" title="Odontologia" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="170">
<param name=movie value="/publicidades975/banner-lechuza-publi.swf">
<param name=quality value=high>
<embed src="/publicidades975/banner-lechuza-publi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="170"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://fmla975.com/publicidades975/smartclean.jpg" title="SmartClean" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://cjfrias.webs.com/images/BichoCero.gif" title="Bicho Cero" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://cjfrias.webs.com/images/dragongym.swf">
<param name=quality value=high>
<embed src="http://cjfrias.webs.com/images/dragongym.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/975NoticiasElCalafate?fref=ts" target="_blank" rel="noopener"><img src="/publicidades975/banner-facebook.jpg" width="300"></a></div></div><div class="sidebar-widget">
<figure class="wp-block-image"><img alt=""/></figure>
</div>
</div><!--sidebar-container--></div><!--content-->

<div id="footer">
	</div><!--footer-->
<div id="footer-bottom">
	<div id="footer-nav1">
			</div><!--footer-nav1-->
	<div id="footer-info">
		Copyright © 2020 FM La 97.5 mhz | Tel. 496-977 . Movil Exteriores 497-977 | Livio Gador 2254 . El Calafate . Santa Cruz | sitio <a href="http://www.perturbante.com.ar/" target="_blank">perturbante</a>	</div><!--footer-info-->
</div><!--footer-bottom-->

</div><!--wrapper-inner-->
</div><!--wrapper-->
</div><!--site-->

<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262840210438552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='http://fmla975.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/fmla975.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='countdown-script-js-extra'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","countdownNonce":"2e8a3a8857"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0' id='countdown-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(window).load(function() {
	$('.flexslider').flexslider({
	animation: "slide",
	slideshowSpeed: 10000,
	controlsContainer: ".flexslider-container"
	});
	});
});
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 145,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1547664-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>