<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmla975.com/wp-content/uploads/2020/04/multimedia.normal.b4433c7f5f029256.576861747341707020496d61676520323032302d30332d32302061742031302e5f6e6f726d616c2e6a706567-150x150.jpeg" />

<title>
  Coronavirus en la Argentina: ya son 179 los muertos en el país - La 97.5 FM</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmla975.com/wp-content/themes/resportsive/style.css" />
<link rel="shortcut icon" href="http://fmla975.com/wp-content/uploads/2013/07/logoweb5.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmla975.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmla975.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmla975.com/feed/atom/" />
<link rel="pingback" href="http://fmla975.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Feed" href="http://fmla975.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; RSS de los comentarios" href="http://fmla975.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Coronavirus en la Argentina: ya son 179 los muertos en el país RSS de los comentarios" href="http://fmla975.com/coronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmla975.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmla975.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='corona-virus-data-css'  href='http://fmla975.com/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://fmla975.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://fmla975.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmla975.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://fmla975.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #166c00;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='http://fmla975.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='ytpp-css'  href='http://fmla975.com/wp-content/plugins/youtube-playlist-player/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/corona-virus-data/public/js/corona-virus-data-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/youtube-playlist-player/js/ytpp-main.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.flexslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.elastislide.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/ticker.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/respond.min.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://fmla975.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmla975.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmla975.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Linea telefónica 498-611 de Registro de Servicios y Rubros.' href='http://fmla975.com/linea-telefonica-498-611-de-registro-de-servicios-y-rubros/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://fmla975.com/coronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais/" />
<link rel='shortlink' href='http://fmla975.com/?p=59152' />
<link rel="alternate" type="application/json+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fcoronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fcoronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais%2F&#038;format=xml" />
<script>var cov__contry = "Argentina";var cov__mbx_token = "pk.eyJ1IjoibGFyZXZpZW50byIsImEiOiJjazhldG1kb3gwMGIwM21sdGU1YjVlZGtnIn0.9N4yAYwr4rNF66qfR6Nuow";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "http://fmla975.com/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";</script><!-- This content is generated with the Easy Video Player plugin v1.1.5 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type='text/javascript'>
var tminusnow = '{"now":"4\/26\/2020 07:01:20"}';
</script>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="262840210438552" />
<meta property="og:site_name" content="La 97.5 FM" />
<meta property="og:title" content="Coronavirus en la Argentina: ya son 179 los muertos en el país" />
<meta property="og:url" content="http://fmla975.com/coronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais/" />
<meta property="og:type" content="Article" />
<script>
function open_win()
{
window.open("http://www.fmla975.com/player.html","_blank","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=yes, resizable=no, copyhistory=yes, width=520, height=200");
}
</script>
<script>
      audiojs.events.ready(function() {
        audiojs.createAll();
      });
    </script>
    <script src="http://fmla975.com/player/audio.min.js"></script>

</head>

<body class="post-template-default single single-post postid-59152 single-format-standard layout-2cr">

<div id="site">
	<div id="header-top-wrapper">
		<div id="header-top">
		<!--header-top-left-->
			<div id="header-top-right">
				<form method="get" id="searchform" action="http://fmla975.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--header-top-right-->
		</div><!--header-top-->
	</div><!--header-top-wrapper-->
	<div id="header-wrapper">
		<div id="header">
			<div id="header-contain">
				<div id="header-bottom">
					<div id="logo">
												<a href="http://fmla975.com"><img src="http://fmla975.com/wp-content/uploads/2012/12/logoweb5.png" alt="La 97.5 FM" /></a>
											</div><!--logo-->
										<div id="news-ticker">
						<ul id="ticker">
														<li><a href="http://fmla975.com/coronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais/">Coronavirus en la Argentina: ya son 179 los muertos en el país</a></li>
														<li><a href="http://fmla975.com/linea-telefonica-498-611-de-registro-de-servicios-y-rubros/">Linea telefónica 498-611 de Registro de Servicios y Rubros.</a></li>
														<li><a href="http://fmla975.com/santa-cruz-ascienden-a-18-las-altas-definitivas-15-son-de-el-calafate-10-personas-internadas/">Santa Cruz: Ascienden a 18 las altas definitivas (15 son de El Calafate). 10 personas internadas.</a></li>
														<li><a href="http://fmla975.com/nuevos-rubros-reabren-unicamente-con-delivery-en-el-calafate/">Nuevos Rubros reabren únicamente con Delivery en El Calafate</a></li>
														<li><a href="http://fmla975.com/argentina-supero-los-3-mil-casos-confirmados-de-coronavirus/">Argentina superó los 3 mil casos confirmados de Coronavirus</a></li>
														<li><a href="http://fmla975.com/municipio-implementa-protocolo-sanitario-y-de-bioseguridad-para-delivery/">Municipio implementa protocolo sanitario y de bioseguridad para delivery</a></li>
														<li><a href="http://fmla975.com/mas-de-41-mil-detenidos-demorados-o-notificados-por-violar-la-cuarentena-en-todo-el-pais/">Más de 41 mil detenidos, demorados o notificados por violar la cuarentena en todo el país</a></li>
														<li><a href="http://fmla975.com/40-casos-en-santa-cruz-de-coronavirus-de-los-cuales-32-pertenecen-a-el-calafate/">40 casos en Santa Cruz de Coronavirus, de los cuales 32 pertenecen a El Calafate</a></li>
														<li><a href="http://fmla975.com/alicia-no-seamos-portadores-de-irresponsabilidad/">Alicia: “No seamos portadores de irresponsabilidad”</a></li>
														<li><a href="http://fmla975.com/el-calafate-da-un-paso-mas-en-prevencion-sanitaria/">EL CALAFATE DA UN PASO MÁS EN PREVENCIÓN SANITARIA</a></li>
													</ul>
					</div><!--news-ticker-->
<div id="banner">
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="700" height="111" id="delacordillera" align="middle">
				<param name="movie" value="http://fmla975.com/publicidades/delacordillera.swf" />
				<param name="quality" value="autohigh" />
				<param name="play" value="true" />
				<param name="loop" value="true" />
				<param name="wmode" value="window" />
				<param name="scale" value="showall" />
				<param name="menu" value="true" />
				<param name="devicefont" value="false" />
				<param name="salign" value="" />
				<param name="allowScriptAccess" value="sameDomain" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="http://fmla975.com/publicidades/delacordillera.swf" width="700" height="111">
					<param name="movie" value="http://fmla975.com/publicidades/delacordillera.swf" />
					<param name="quality" value="autohigh" />
					<param name="play" value="true" />
					<param name="loop" value="true" />
					<param name="wmode" value="window" />
					<param name="scale" value="showall" />
					<param name="menu" value="true" />
					<param name="devicefont" value="false" />
					<param name="salign" value="" />
					<param name="allowScriptAccess" value="sameDomain" />
				<!--<![endif]-->
					<a href="http://www.adobe.com/go/getflash">
						<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
					</a>
				<!--[if !IE]>-->
				</object>
				<!--<![endif]-->
			</object>
		</div>
</object> 
</div>
								
				</div><!--header-bottom-->
				<div id="nav-main">
									</div><!--nav-main-->
				<div id="nav-mobi">
					<div class="flip">Menu</div>
					<div class="panel"></div>
				</div><!--nav-mobi-->
			</div><!--header-contain-->
		</div><!--header-->
	</div><!--header-wrapper-->
	<div id="wrapper">
		<div id="wrapper-inner">
							<div id="content">
<div id="main">
	<div id="post-area" class="post-59061 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-destacadas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmla975.com">Home</a>  /  <a href="http://fmla975.com/category/noticias/">Noticias</a>  /  <span class="current">Coronavirus en la Argentina: ya son 179 los muertos en el país</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Coronavirus en la Argentina: ya son 179 los muertos en el país</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://fmla975.com/author/la975fm/" title="Entradas de la975fm" rel="author">la975fm</a>			</div><!--post-info-left-->
			<div id="post-info-right">
				Updated: abril 25, 2020			</div><!--post-info-right-->
		</div><!--post-info-->
		<div id="social-box">
			<div class="post-social-horz">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmla975.com%2Fcoronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
			</div><!--post-social-horz-->
		</div><!--social-box-->
		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmla975.com%2Fcoronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->
		<div id="content-area">
				<img width="610" height="400" src="http://fmla975.com/wp-content/uploads/2020/04/multimedia.normal.b4433c7f5f029256.576861747341707020496d61676520323032302d30332d32302061742031302e5f6e6f726d616c2e6a706567-610x400.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/04/multimedia.normal.b4433c7f5f029256.576861747341707020496d61676520323032302d30332d32302061742031302e5f6e6f726d616c2e6a706567-610x400.jpeg 610w, http://fmla975.com/wp-content/uploads/2020/04/multimedia.normal.b4433c7f5f029256.576861747341707020496d61676520323032302d30332d32302061742031302e5f6e6f726d616c2e6a706567-300x197.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/04/multimedia.normal.b4433c7f5f029256.576861747341707020496d61676520323032302d30332d32302061742031302e5f6e6f726d616c2e6a706567-145x95.jpeg 145w" sizes="(max-width: 610px) 100vw, 610px" />				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://fmla975.com/coronavirus-en-la-argentina-ya-son-179-los-muertos-en-el-pais/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<p><strong>En un nuevo parte diario, se confirmaron tres nuevas muertes de <a href="https://www.lanacion.com.ar/tema/coronavirus-tid67578" data-event="contentLinkClick"> coronavirus </a> en la Argentina, con lo que el total de fallecidos trepa a 179 en todo el país. Así se anunció esta mañana en conferencia de prensa. Además, se detalló que hay 144 personas en </strong><b>terapia intensiva. </b></p>
<p>&#8220;La cantidad de personas fallecidas es de 179. La tasa de letalidad es del 4,9% en Argentina sobre el total de casos. 73 es la edad promedio de los fallecidos. Hay un 20% de transmisión comunitaria&#8221;, dijo Alejandro Costa, subsecretario de Estrategias Sanitarias.</p>
<p>Por otra parte, Carla Vizzotti, secretaria de Acceso a la Salud, se refirió a los testeos rápidos realizados ayer en la ciudad de Buenos Aires, que dieron todos negativo. &#8220;Hemos superado los 1000 tests por millón de habitantes con un promedio de menos del 10% de casos positivos. Hay que seguir fortaleciendo las precauciones cuando se sale a la calle&#8221;, dijo la funcionaria.</p>
<h2 id="los-detalles-del-parte" class="subtitulo-1">Los detalles del parte</h2>
<div id="hybs-mslot-2642-3" class="hybs-mslot"></div>
<ul class="lista-desordenada">
<li>El total de casos confirmados en Argentina es de 3607, de los cuales 179 fallecieron. Respecto a los confirmados, 887 (24,6%) son importados, 1.562 (43,3%) son contactos estrechos de casos confirmados, 755 (20,9%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</li>
<li>Se registraron 3 nuevas muertes. Un hombre, de 48 años, residente en la Ciudad de Buenos Aires (CABA); y dos mujeres, una de 75 años, residente en la Ciudad de Buenos Aires (CABA) y una de 85 años, residente en la Provincia de La Rioja.</li>
<li>Del total de casos (3.607), el 49,9% son mujeres y el 50,1% son hombres.</li>
<li>A la fecha, el total de altas es de 1.030 personas.</li>
<li>Ayer fueron realizadas 2.752 nuevas muestras y desde el inicio del brote se realizaron 47.406 pruebas diagnósticas para esta enfermedad, lo que equivale a 1044,7 muestras por millón de habitantes.</li>
<li>El número de casos descartados hasta ayer es de 36.610 (por laboratorio y por criterio clínico/ epidemiológico).</li>
<li>Las principales franjas etarias afectadas de los casos registrados corresponden a personas de entre 20 y 59 años, siendo la edad promedio de 44 años.</li>
<li>Ayer fueron confirmados 172 nuevos casos.</li>
</ul>
<div id="hybs-mslot-2642-2" class="hybs-mslot"></div>
<h2 id="distrito-por-distrito" class="subtitulo-1">Distrito por distrito</h2>
<p>&#8211; Ciudad de Buenos Aires 79 | 916</p>
<p>&#8211; Catamarca 0 | 0</p>
<p>&#8211; Chaco 7 | 287</p>
<p>&#8211; Chubut 0 | 2</p>
<p>&#8211; Córdoba 3 | 269</p>
<p>&#8211; Corrientes 4 | 39</p>
<p>&#8211; Entre Ríos 0 | 22</p>
<p>&#8211; Formosa 0 | 0</p>
<p>&#8211; Jujuy 0 | 5</p>
<p>&#8211; La Pampa 0 | 5</p>
<p>&#8211; La Rioja 2 | 47</p>
<p>&#8211; Mendoza 0 | 75</p>
<p>&#8211; Misiones 1 | 6</p>
<p>&#8211; Neuquén 0 | 104</p>
<p>&#8211; Río Negro 11 | 180</p>
<p>&#8211; Salta 0 | 3</p>
<p>&#8211; San Juan 0 | 2</p>
<p>&#8211; San Luis 0 | 11</p>
<p>&#8211; Santa Cruz 1 | 42</p>
<p>&#8211; Santa Fe 3 | 239</p>
<p>&#8211; Santiago del Estero 0 | 12</p>
<p>&#8211; Tierra del Fuego 1 | 126</p>
<p>&#8211; Tucumán -1 | 34</p>
<p>&nbsp;</p>
				</div>
		<div class="post-tags"><a href="http://fmla975.com/tag/destacadas/" rel="tag">destacadas</a></div>
		<div class="breaker"></div>
		            <div class="small-cat">
            <h2 class="section top-20"><span class="section">Notas Relacionadas</span></h2>
		<div class="small-cat-story"><ul>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/linea-telefonica-498-611-de-registro-de-servicios-y-rubros/" rel="bookmark" title="Linea telefónica 498-611 de Registro de Servicios y Rubros." class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/04/escudo-municipalidad-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/04/escudo-municipalidad-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/04/escudo-municipalidad-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/04/escudo-municipalidad-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/linea-telefonica-498-611-de-registro-de-servicios-y-rubros/" rel="bookmark">Linea telefónica 498-611 de Registro de Servicios y Rubros.</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/santa-cruz-ascienden-a-18-las-altas-definitivas-15-son-de-el-calafate-10-personas-internadas/" rel="bookmark" title="Santa Cruz: Ascienden a 18 las altas definitivas (15 son de El Calafate). 10 personas internadas." class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/04/unnamed-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/04/unnamed-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/04/unnamed-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/santa-cruz-ascienden-a-18-las-altas-definitivas-15-son-de-el-calafate-10-personas-internadas/" rel="bookmark">Santa Cruz: Ascienden a 18 las altas definitivas (15 son de El Calafate). 10 personas internadas.</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/nuevos-rubros-reabren-unicamente-con-delivery-en-el-calafate/" rel="bookmark" title="Nuevos Rubros reabren únicamente con Delivery en El Calafate" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/04/52016060_2221495271245490_3269975670091939840_o-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/04/52016060_2221495271245490_3269975670091939840_o-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/04/52016060_2221495271245490_3269975670091939840_o-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/04/52016060_2221495271245490_3269975670091939840_o-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/nuevos-rubros-reabren-unicamente-con-delivery-en-el-calafate/" rel="bookmark">Nuevos Rubros reabren únicamente con Delivery en El Calafate</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/argentina-supero-los-3-mil-casos-confirmados-de-coronavirus/" rel="bookmark" title="Argentina superó los 3 mil casos confirmados de Coronavirus" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/04/f608x342-242547_272270_15-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/04/f608x342-242547_272270_15-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/04/f608x342-242547_272270_15-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/argentina-supero-los-3-mil-casos-confirmados-de-coronavirus/" rel="bookmark">Argentina superó los 3 mil casos confirmados de Coronavirus</a>
            </li>
            </ul></div></div>			</div><!--post-area-->
</div><!--main -->

<div id="sidebar-container">

	<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://fmla975.com/escuchanosenvivo.swf">
<param name=quality value=high>
<embed src="http://fmla975.com/escuchanosenvivo.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120">
</object></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://fmla975.com/envivotropi.swf">
<param name=quality value=high>
<embed src="http://fmla975.com/envivotropi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120">
</object></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">El Tiempo</span></h3><div class="textwidget custom-html-widget"><div id="cont_3b5af212ad06313320345378ba27a2e8"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/3b5af212ad06313320345378ba27a2e8"></script></div></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">Cotizaciones</span></h3><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px -->
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>
<!-- fin código Promedios Ancho Adaptable x 150px --></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/cotecalcumplidores.gif" title="Cotecal" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/taqsa.gif" title="Taqsa" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/casino-hoy.gif" title="Casino" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/lalechuza.gif" title="La Lechuza" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="200">
<param name=movie value="./publicidades975/banner_danielg-fernandez.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-danielg-fernandez.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="200">
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/donluis.gif" title="Don Luis" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/wolly.gif" title="Wolly Burger" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/odon.jpg" title="Odontologia" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="170">
<param name=movie value="./publicidades975/banner-lechuza-publi.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-lechuza-publi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="170"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/smartclean.jpg" title="SmartClean" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/Alem.jpg" title="Alem" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://cjfrias.webs.com/images/BichoCero.gif" title="Bicho Cero" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://cjfrias.webs.com/images/dragongym.swf">
<param name=quality value=high>
<embed src="http://cjfrias.webs.com/images/dragongym.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/975NoticiasElCalafate?fref=ts" target="_blank"><img src="./publicidades975/banner-facebook.jpg" width="300"></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://www.infoglaciar.com.ar/" target="_blank"><img src="./publicidades975/infot.jpg" width="300"></a></div></div>
</div><!--sidebar-container--></div><!--content-->

<div id="footer">
	</div><!--footer-->
<div id="footer-bottom">
	<div id="footer-nav1">
			</div><!--footer-nav1-->
	<div id="footer-info">
		Copyright © 2012 FM La 97.5 mhz | Tel. 496-977 . Movil Exteriores 497-977 | Livio Gador 2254 . El Calafate . Santa Cruz | sitio <a href="http://www.perturbante.com.ar/" target="_blank">perturbante</a>	</div><!--footer-info-->
</div><!--footer-bottom-->

</div><!--wrapper-inner-->
</div><!--wrapper-->
</div><!--site-->

<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262840210438552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='http://fmla975.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fmla975.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","countdownNonce":"24464d324f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(window).load(function() {
	$('.flexslider').flexslider({
	animation: "slide",
	slideshowSpeed: 10000,
	controlsContainer: ".flexslider-container"
	});
	});
});
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 145,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1547664-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>