<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-2-150x150.jpeg" />

<title>
  CARLOS RIVERA DIJO PRESENTE EN LA 8VA FIESTA DEL LAGO - La 97.5 FM</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmla975.com/wp-content/themes/resportsive/style.css" />
<link rel="shortcut icon" href="http://fmla975.com/wp-content/uploads/2013/07/logoweb5.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmla975.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmla975.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmla975.com/feed/atom/" />
<link rel="pingback" href="http://fmla975.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Feed" href="http://fmla975.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; RSS de los comentarios" href="http://fmla975.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; CARLOS RIVERA DIJO PRESENTE EN LA 8VA FIESTA DEL LAGO RSS de los comentarios" href="http://fmla975.com/carlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmla975.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmla975.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://fmla975.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://fmla975.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmla975.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://fmla975.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #166c00;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='http://fmla975.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='ytpp-css'  href='http://fmla975.com/wp-content/plugins/youtube-playlist-player/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/youtube-playlist-player/js/ytpp-main.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.flexslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.elastislide.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/ticker.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/respond.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://fmla975.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmla975.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmla975.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DALILA Y DIEGO TORRES ABRIERON LA FIESTA MÁS GRANDE LA PATAGONIA' href='http://fmla975.com/dalila-y-diego-torres-abrieron-la-fiesta-mas-grande-la-patagonia/' />
<link rel='next' title='LOS TEKIS ADELANTARON EL CARNAVAL A EL CALAFATE' href='http://fmla975.com/los-tekis-adelantaron-el-carnaval-a-el-calafate/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://fmla975.com/carlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago/" />
<link rel='shortlink' href='http://fmla975.com/?p=58853' />
<link rel="alternate" type="application/json+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fcarlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fcarlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.5 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type='text/javascript'>
var tminusnow = '{"now":"2\/28\/2020 10:41:15"}';
</script>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="262840210438552" />
<meta property="og:site_name" content="La 97.5 FM" />
<meta property="og:title" content="CARLOS RIVERA DIJO PRESENTE EN LA 8VA FIESTA DEL LAGO" />
<meta property="og:url" content="http://fmla975.com/carlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago/" />
<meta property="og:type" content="Article" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1547664-30']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script>
function open_win()
{
window.open("http://www.fmla975.com/player.html","_blank","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=yes, resizable=no, copyhistory=yes, width=520, height=200");
}
</script>
<script>
      audiojs.events.ready(function() {
        audiojs.createAll();
      });
    </script>
    <script src="http://fmla975.com/player/audio.min.js"></script>

</head>

<body class="post-template-default single single-post postid-58853 single-format-standard layout-2cr">

<div id="site">
	<div id="header-top-wrapper">
		<div id="header-top">
		<!--header-top-left-->
			<div id="header-top-right">
				<form method="get" id="searchform" action="http://fmla975.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--header-top-right-->
		</div><!--header-top-->
	</div><!--header-top-wrapper-->
	<div id="header-wrapper">
		<div id="header">
			<div id="header-contain">
				<div id="header-bottom">
					<div id="logo">
												<a href="http://fmla975.com"><img src="http://fmla975.com/wp-content/uploads/2012/12/logoweb5.png" alt="La 97.5 FM" /></a>
											</div><!--logo-->
										<div id="news-ticker">
						<ul id="ticker">
														<li><a href="http://fmla975.com/nicki-nicole-duki-y-wos-fueron-furor-en-la-fiesta-del-lago/">NICKI NICOLE, DUKI Y WOS FUERON FUROR EN LA FIESTA DEL LAGO</a></li>
														<li><a href="http://fmla975.com/la-beriso-le-puso-rock-a-la-fiesta-del-lago/">LA BERISO LE PUSO ROCK A LA FIESTA DEL LAGO</a></li>
														<li><a href="http://fmla975.com/lucas-sugo-tuvo-un-debut-sonado-en-la-fiesta-del-lago-y-los-caligaris-trajeron-su-fiesta-circense/">LUCAS SUGO TUVO UN DEBUT SOÑADO EN LA FIESTA DEL LAGO, Y LOS CALIGARIS TRAJERON SU FIESTA CIRCENSE.</a></li>
														<li><a href="http://fmla975.com/kapanga-y-destino-san-javier-se-presentaron-en-la-5ta-noche-de-la-fiesta-del-lago-2/">KAPANGA Y DESTINO SAN JAVIER SE PRESENTARON EN LA 5TA NOCHE DE LA FIESTA DEL LAGO.</a></li>
														<li><a href="http://fmla975.com/los-tekis-adelantaron-el-carnaval-a-el-calafate/">LOS TEKIS ADELANTARON EL CARNAVAL A EL CALAFATE</a></li>
														<li><a href="http://fmla975.com/carlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago/">CARLOS RIVERA DIJO PRESENTE EN LA 8VA FIESTA DEL LAGO</a></li>
														<li><a href="http://fmla975.com/dalila-y-diego-torres-abrieron-la-fiesta-mas-grande-la-patagonia/">DALILA Y DIEGO TORRES ABRIERON LA FIESTA MÁS GRANDE LA PATAGONIA</a></li>
														<li><a href="http://fmla975.com/acto-del-143-aniversario-del-bautismo-del-lago-argentino-con-anuncios-en-obras-por-mas-de-114-000-000/">ACTO DEL 143 ANIVERSARIO DEL BAUTISMO DEL LAGO ARGENTINO CON ANUNCIOS EN OBRAS POR MÁS DE $114.000.000</a></li>
														<li><a href="http://fmla975.com/fiesta-del-lago-un-centenar-de-participantes-en-el-cross-running/">FIESTA DEL LAGO: UN CENTENAR DE PARTICIPANTES EN EL CROSS RUNNING</a></li>
														<li><a href="http://fmla975.com/venden-pastillas-que-hacen-que-los-pedos-huelan-a-chocolate-o-fresa/">Venden pastillas que hacen que los pedos huelan a chocolate o fresa</a></li>
													</ul>
					</div><!--news-ticker-->
<div id="banner">
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="700" height="111" id="delacordillera" align="middle">
				<param name="movie" value="http://fmla975.com/publicidades/delacordillera.swf" />
				<param name="quality" value="autohigh" />
				<param name="play" value="true" />
				<param name="loop" value="true" />
				<param name="wmode" value="window" />
				<param name="scale" value="showall" />
				<param name="menu" value="true" />
				<param name="devicefont" value="false" />
				<param name="salign" value="" />
				<param name="allowScriptAccess" value="sameDomain" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="http://fmla975.com/publicidades/delacordillera.swf" width="700" height="111">
					<param name="movie" value="http://fmla975.com/publicidades/delacordillera.swf" />
					<param name="quality" value="autohigh" />
					<param name="play" value="true" />
					<param name="loop" value="true" />
					<param name="wmode" value="window" />
					<param name="scale" value="showall" />
					<param name="menu" value="true" />
					<param name="devicefont" value="false" />
					<param name="salign" value="" />
					<param name="allowScriptAccess" value="sameDomain" />
				<!--<![endif]-->
					<a href="http://www.adobe.com/go/getflash">
						<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
					</a>
				<!--[if !IE]>-->
				</object>
				<!--<![endif]-->
			</object>
		</div>
</object> 
</div>
								
				</div><!--header-bottom-->
				<div id="nav-main">
									</div><!--nav-main-->
				<div id="nav-mobi">
					<div class="flip">Menu</div>
					<div class="panel"></div>
				</div><!--nav-mobi-->
			</div><!--header-contain-->
		</div><!--header-->
	</div><!--header-wrapper-->
	<div id="wrapper">
		<div id="wrapper-inner">
							<div id="content">
<div id="main">
	<div id="post-area" class="post-58825 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-destacadas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmla975.com">Home</a>  /  <a href="http://fmla975.com/category/noticias/">Noticias</a>  /  <span class="current">CARLOS RIVERA DIJO PRESENTE EN LA 8VA FIESTA DEL LAGO</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">CARLOS RIVERA DIJO PRESENTE EN LA 8VA FIESTA DEL LAGO</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://fmla975.com/author/la975fm/" title="Entradas de la975fm" rel="author">la975fm</a>			</div><!--post-info-left-->
			<div id="post-info-right">
				Updated: febrero 16, 2020			</div><!--post-info-right-->
		</div><!--post-info-->
		<div id="social-box">
			<div class="post-social-horz">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmla975.com%2Fcarlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
			</div><!--post-social-horz-->
		</div><!--social-box-->
		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmla975.com%2Fcarlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->
		<div id="content-area">
				<img width="610" height="400" src="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-2-610x400.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-2-610x400.jpeg 610w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-2-300x197.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-2-145x95.jpeg 145w" sizes="(max-width: 610px) 100vw, 610px" />				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://fmla975.com/carlos-rivera-dijo-presente-en-la-8va-fiesta-del-lago/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<p><b><span style="font-family: verdana, sans-serif;">En la segunda noche de la Fiesta Nacional del Lago Argentino, Carlos Rivera hizo delirar a una multitud en el Anfiteatro del Bosque.<img class="aligncenter size-full wp-image-58855" src="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-1.jpeg" alt="" width="1280" height="853" srcset="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-1.jpeg 1280w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-1-300x200.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-1-768x512.jpeg 768w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-1-1024x682.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> <img class="aligncenter size-full wp-image-58856" src="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-3.jpeg" alt="" width="1280" height="853" srcset="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-3.jpeg 1280w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-3-300x200.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-3-768x512.jpeg 768w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-3-1024x682.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></span></b></p>
<div class="x_gmail_default"><span style="font-family: verdana, sans-serif;">Carlos Rivera le puso calor y ritmo a una fría noche en El Calafate, y una multitud acompañó y canto al ritmo del intérprete mexicano. </span></div>
<div class="x_gmail_default">El artista internacional galardonado en múltiples festivales, acompañado por sus músicos, coristas y bailarines, subieron  al escenario mayor pasadas las 22.40 hs para dar inicio a un show magnífico, que incluyó efectos especiales, cambios de vestuarios y canciones pegadizas para hacer delirar al público local.<img class="aligncenter size-full wp-image-58857" src="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-5.jpeg" alt="" width="1280" height="758" srcset="http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-5.jpeg 1280w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-5-300x178.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-5-768x455.jpeg 768w, http://fmla975.com/wp-content/uploads/2020/02/Carlos-Rivera-5-1024x606.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
<div class="x_gmail_default">Después de hora y media de concierto, Rivera finalmente culminó su show desplegando una bandera de El Calafate para alegría del público local, y agradeció al público presente por acercarse hasta las inmediaciones del Anfiteatro del Bosque y disfrutar del show.</div>
<div class="x_gmail_default">Antes de la presentación de Carlos Rivera, la banda riogalleguense “Dos Lunas” fue la encargada de realizar la previa al show principal, animando al público local y dando muestra del gran nivel de artistas con el cuenta Santa Cruz.<img class="aligncenter size-full wp-image-58858" src="http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-2.jpeg" alt="" width="1280" height="853" srcset="http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-2.jpeg 1280w, http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-2-300x200.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-2-768x512.jpeg 768w, http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-2-1024x682.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><img class="aligncenter size-full wp-image-58859" src="http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-1.jpeg" alt="" width="1280" height="853" srcset="http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-1.jpeg 1280w, http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-1-300x200.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-1-768x512.jpeg 768w, http://fmla975.com/wp-content/uploads/2020/02/Grupo-2-Lunas-1-1024x682.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
<div class="x_gmail_default"></div>
				</div>
		<div class="post-tags"><a href="http://fmla975.com/tag/destacadas/" rel="tag">destacadas</a></div>
		<div class="breaker"></div>
		            <div class="small-cat">
            <h2 class="section top-20"><span class="section">Notas Relacionadas</span></h2>
		<div class="small-cat-story"><ul>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/nicki-nicole-duki-y-wos-fueron-furor-en-la-fiesta-del-lago/" rel="bookmark" title="NICKI NICOLE, DUKI Y WOS FUERON FUROR EN LA FIESTA DEL LAGO" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/02/wos-2-145x95.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/02/wos-2-145x95.jpeg 145w, http://fmla975.com/wp-content/uploads/2020/02/wos-2-610x400.jpeg 610w, http://fmla975.com/wp-content/uploads/2020/02/wos-2-300x197.jpeg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/nicki-nicole-duki-y-wos-fueron-furor-en-la-fiesta-del-lago/" rel="bookmark">NICKI NICOLE, DUKI Y WOS FUERON FUROR EN LA FIESTA DEL LAGO</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/la-beriso-le-puso-rock-a-la-fiesta-del-lago/" rel="bookmark" title="LA BERISO LE PUSO ROCK A LA FIESTA DEL LAGO" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/02/La-Beriso-1-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/02/La-Beriso-1-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/02/La-Beriso-1-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/02/La-Beriso-1-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/la-beriso-le-puso-rock-a-la-fiesta-del-lago/" rel="bookmark">LA BERISO LE PUSO ROCK A LA FIESTA DEL LAGO</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/lucas-sugo-tuvo-un-debut-sonado-en-la-fiesta-del-lago-y-los-caligaris-trajeron-su-fiesta-circense/" rel="bookmark" title="LUCAS SUGO TUVO UN DEBUT SOÑADO EN LA FIESTA DEL LAGO, Y LOS CALIGARIS TRAJERON SU FIESTA CIRCENSE." class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/02/lucas-sugo-2-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/02/lucas-sugo-2-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/02/lucas-sugo-2-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/02/lucas-sugo-2-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/lucas-sugo-tuvo-un-debut-sonado-en-la-fiesta-del-lago-y-los-caligaris-trajeron-su-fiesta-circense/" rel="bookmark">LUCAS SUGO TUVO UN DEBUT SOÑADO EN LA FIESTA DEL LAGO, Y LOS CALIGARIS TRAJERON SU FIESTA CIRCENSE.</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/kapanga-y-destino-san-javier-se-presentaron-en-la-5ta-noche-de-la-fiesta-del-lago-2/" rel="bookmark" title="KAPANGA Y DESTINO SAN JAVIER SE PRESENTARON EN LA 5TA NOCHE DE LA FIESTA DEL LAGO." class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/02/Kapanga-1-1-145x95.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/02/Kapanga-1-1-145x95.jpeg 145w, http://fmla975.com/wp-content/uploads/2020/02/Kapanga-1-1-610x400.jpeg 610w, http://fmla975.com/wp-content/uploads/2020/02/Kapanga-1-1-300x197.jpeg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/kapanga-y-destino-san-javier-se-presentaron-en-la-5ta-noche-de-la-fiesta-del-lago-2/" rel="bookmark">KAPANGA Y DESTINO SAN JAVIER SE PRESENTARON EN LA 5TA NOCHE DE LA FIESTA DEL LAGO.</a>
            </li>
            </ul></div></div>			</div><!--post-area-->
</div><!--main -->

<div id="sidebar-container">

	<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://fmla975.com/escuchanosenvivo.swf">
<param name=quality value=high>
<embed src="http://fmla975.com/escuchanosenvivo.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120">
</object></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://fmla975.com/envivotropi.swf">
<param name=quality value=high>
<embed src="http://fmla975.com/envivotropi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120">
</object></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">El Tiempo</span></h3><div class="textwidget custom-html-widget"><div id="cont_3b5af212ad06313320345378ba27a2e8"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/3b5af212ad06313320345378ba27a2e8"></script></div></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">Cotizaciones</span></h3><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px -->
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>
<!-- fin código Promedios Ancho Adaptable x 150px --></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/cotecalcumplidores.gif" title="Cotecal" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/taqsa.gif" title="Taqsa" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/casino-hoy.gif" title="Casino" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades/lalechuza.gif" title="La Lechuza" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="200">
<param name=movie value="http://www.fmla975.com/publicidades/banner_danielg-fernandez.swf">
<param name=quality value=high>
<embed src="http://www.fmla975.com/publicidades/banner-danielg-fernandez.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="200">
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/donluis.gif" title="Don Luis" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/wolly.gif" title="Wolly Burger" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/odon.jpg" title="Odontologia" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="170">
<param name=movie value="http://www.fmla975.com/publicidades/banner-lechuza-publi.swf">
<param name=quality value=high>
<embed src="http://www.fmla975.com/publicidades/banner-lechuza-publi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="170"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/smartclean.jpg" title="SmartClean" /></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">Alem</span></h3><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/Alem.jpg" title="Alem" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://cjfrias.webs.com/images/BichoCero.gif" title="Bicho Cero" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://www.fmla975.com/publicidades/banner-perturbante-fm975-290.gif" width="300"></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://cjfrias.webs.com/images/dragongym.swf">
<param name=quality value=high>
<embed src="http://cjfrias.webs.com/images/dragongym.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/975NoticiasElCalafate?fref=ts" target="_blank"><img src="http://www.fmla975.com/publicidades/banner-facebook.jpg" width="300"></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://www.infoglaciar.com.ar/" target="_blank"><img src="http://www.fmla975.com/publicidades/infot.jpg" width="300"></a></div></div>
</div><!--sidebar-container--></div><!--content-->

<div id="footer">
	</div><!--footer-->
<div id="footer-bottom">
	<div id="footer-nav1">
			</div><!--footer-nav1-->
	<div id="footer-info">
		Copyright © 2012 FM La 97.5 mhz | Tel. 496-977 . Movil Exteriores 497-977 | Livio Gador 2254 . El Calafate . Santa Cruz | sitio <a href="http://www.perturbante.com.ar/" target="_blank">perturbante</a>	</div><!--footer-info-->
</div><!--footer-bottom-->

</div><!--wrapper-inner-->
</div><!--wrapper-->
</div><!--site-->

<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262840210438552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='http://fmla975.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fmla975.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","countdownNonce":"ad5e9c1090"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(window).load(function() {
	$('.flexslider').flexslider({
	animation: "slide",
	slideshowSpeed: 10000,
	controlsContainer: ".flexslider-container"
	});
	});
});
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 145,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1547664-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>