<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmla975.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-16.45.12-150x150.jpeg" />

<title>
  Belloni pone en marcha el IFE Municipal de El Calafate - La 97.5 FM</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmla975.com/wp-content/themes/resportsive/style.css" />
<link rel="shortcut icon" href="http://fmla975.com/wp-content/uploads/2013/07/logoweb5.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmla975.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmla975.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmla975.com/feed/atom/" />
<link rel="pingback" href="http://fmla975.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Feed" href="http://fmla975.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; RSS de los comentarios" href="http://fmla975.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Belloni pone en marcha el IFE Municipal de El Calafate RSS de los comentarios" href="http://fmla975.com/belloni-pone-en-marcha-el-ife-municipal-de-el-calafate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmla975.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://fmla975.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmla975.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='corona-virus-data-css'  href='http://fmla975.com/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://fmla975.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://fmla975.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmla975.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://fmla975.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #166c00;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='http://fmla975.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ytpp-css'  href='http://fmla975.com/wp-content/plugins/youtube-playlist-player/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/corona-virus-data/public/js/corona-virus-data-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/youtube-playlist-player/js/ytpp-main.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.flexslider.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.elastislide.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/ticker.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/respond.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://fmla975.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmla975.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmla975.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus en Argentina: el país, al borde de los 30.000 muertos' href='http://fmla975.com/coronavirus-en-argentina-el-pais-al-borde-de-los-30-000-muertos/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="http://fmla975.com/belloni-pone-en-marcha-el-ife-municipal-de-el-calafate/" />
<link rel='shortlink' href='http://fmla975.com/?p=59969' />
<link rel="alternate" type="application/json+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fbelloni-pone-en-marcha-el-ife-municipal-de-el-calafate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fbelloni-pone-en-marcha-el-ife-municipal-de-el-calafate%2F&#038;format=xml" />
<script>var cov__contry = "Argentina";var cov__mbx_token = "pk.eyJ1IjoibGFyZXZpZW50byIsImEiOiJjazhldG1kb3gwMGIwM21sdGU1YjVlZGtnIn0.9N4yAYwr4rNF66qfR6Nuow";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "http://fmla975.com/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";</script><!-- This content is generated with the Easy Video Player plugin v1.1.5 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type='text/javascript'>
var tminusnow = '{"now":"10\/28\/2020 00:38:08"}';
</script>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="262840210438552" />
<meta property="og:site_name" content="La 97.5 FM" />
<meta property="og:title" content="Belloni pone en marcha el IFE Municipal de El Calafate" />
<meta property="og:url" content="http://fmla975.com/belloni-pone-en-marcha-el-ife-municipal-de-el-calafate/" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<script>
function open_win()
{
window.open("http://www.fmla975.com/player.html","_blank","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=yes, resizable=no, copyhistory=yes, width=520, height=200");
}
</script>
<script>
      audiojs.events.ready(function() {
        audiojs.createAll();
      });
    </script>
    <script src="http://fmla975.com/player/audio.min.js"></script>

</head>

<body class="post-template-default single single-post postid-59969 single-format-standard layout-2cr">

<div id="site">
	<div id="header-top-wrapper">
		<div id="header-top">
		<!--header-top-left-->
			<div id="header-top-right">
				<form method="get" id="searchform" action="http://fmla975.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--header-top-right-->
		</div><!--header-top-->
	</div><!--header-top-wrapper-->
	<div id="header-wrapper">
		<div id="header">
			<div id="header-contain">
				<div id="header-bottom">
					<div id="logo">
												<a href="http://fmla975.com"><img src="http://fmla975.com/wp-content/uploads/2012/12/logoweb5.png" alt="La 97.5 FM" /></a>
											</div><!--logo-->
										<div id="news-ticker">
						<ul id="ticker">
														<li><a href="http://fmla975.com/belloni-pone-en-marcha-el-ife-municipal-de-el-calafate/">Belloni pone en marcha el IFE Municipal de El Calafate</a></li>
														<li><a href="http://fmla975.com/coronavirus-en-argentina-el-pais-al-borde-de-los-30-000-muertos/">Coronavirus en Argentina: el país, al borde de los 30.000 muertos</a></li>
														<li><a href="http://fmla975.com/la-municipalidad-de-el-calafate-impulsa-castraciones-masivas-intensivas/">La Municipalidad de El Calafate impulsa castraciones masivas intensivas</a></li>
														<li><a href="http://fmla975.com/netflix-se-anticipa-a-halloween-con-5-tendencias/">Netflix se anticipa a Halloween con 5 tendencias</a></li>
														<li><a href="http://fmla975.com/coronavirus-en-santa-cruz-167-nuevos-casos-y-4-localidades-con-transmision-comunitaria/">Coronavirus en Santa Cruz: 167 nuevos casos y 4 localidades con transmisión comunitaria</a></li>
														<li><a href="http://fmla975.com/fuera-de-foco-mientras-se-registra-un-record-de-muertes-en-santa-cruz-la-gobernadora-habla-del-sector-comercial/">Fuera de foco: Mientras se registra un récord de muertes en Santa Cruz, la gobernadora habla del sector comercial</a></li>
														<li><a href="http://fmla975.com/se-registraron-173-nuevos-casos-de-coronavirus-en-santa-cruz/">Se registraron 173 nuevos casos de coronavirus en Santa Cruz</a></li>
														<li><a href="http://fmla975.com/el-municipio-destinara-100-millones-de-pesos-para-asistir-familias-de-el-calafate/">El Municipio destinará 100 Millones de pesos para asistir familias de El Calafate</a></li>
														<li><a href="http://fmla975.com/coronavirus-en-santa-cruz-este-jueves-murieron-siete-pacientes-por-covid/">Coronavirus en Santa Cruz: este jueves murieron siete pacientes por COVID</a></li>
														<li><a href="http://fmla975.com/despues-de-7-meses-retomaron-los-vuelos-de-cabotaje-11-provincias-exigen-test-covid-19/">Después de 7 meses, retomaron los vuelos de cabotaje: 11 provincias exigen test Covid-19</a></li>
													</ul>
					</div><!--news-ticker-->
<div id="banner">
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="700" height="111" id="cotecal" align="middle">
				<a href="https://www.cotecal.com.ar/turnos" target="_blank"><img src="http://fmla975.com/publicidades975/cotecaltv.jpg"  width="700" title="" /></a>
				<!--<![endif]-->
			</object>
		</div>
</object> 
</div>
								
				</div><!--header-bottom-->
				<div id="nav-main">
									</div><!--nav-main-->
				<div id="nav-mobi">
					<div class="flip">Menu</div>
					<div class="panel"></div>
				</div><!--nav-mobi-->
			</div><!--header-contain-->
		</div><!--header-->
	</div><!--header-wrapper-->
	<div id="wrapper">
		<div id="wrapper-inner">
							<div id="content">
<div id="main">
	<div id="post-area" class="post-59937 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-destacadas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmla975.com">Home</a>  /  <a href="http://fmla975.com/category/noticias/">Noticias</a>  /  <span class="current">Belloni pone en marcha el IFE Municipal de El Calafate</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Belloni pone en marcha el IFE Municipal de El Calafate</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://fmla975.com/author/la975fm/" title="Entradas de FM 97.5 Noticias El Calafate" rel="author">FM 97.5 Noticias El Calafate</a>			</div><!--post-info-left-->
			<div id="post-info-right">
				Updated: octubre 27, 2020			</div><!--post-info-right-->
		</div><!--post-info-->
		<div id="social-box">
			<div class="post-social-horz">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmla975.com%2Fbelloni-pone-en-marcha-el-ife-municipal-de-el-calafate%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
			</div><!--post-social-horz-->
		</div><!--social-box-->
		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmla975.com%2Fbelloni-pone-en-marcha-el-ife-municipal-de-el-calafate%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->
		<div id="content-area">
				<img width="610" height="400" src="http://fmla975.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-16.45.12-610x400.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-16.45.12-610x400.jpeg 610w, http://fmla975.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-16.45.12-300x197.jpeg 300w, http://fmla975.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-16.45.12-145x95.jpeg 145w" sizes="(max-width: 610px) 100vw, 610px" />				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://fmla975.com/belloni-pone-en-marcha-el-ife-municipal-de-el-calafate/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div id="fb-root"></div>

<p><strong> El programa de ayuda para familias de El Calafate, que demandará una <br> inversión final de más de 100 Millones de pesos, apunta a contener a <br> todos los vecinos que no pudieron acceder a otros programas del Estado. </strong></p>



<p>
En la jornada de hoy fueron más de 500 los vecinos de El Calafate que ya <br>
se acercaron al municipio que conduce Javier Belloni para consultar, <br>
verificar datos, e inscribirse para recibir el Ingreso Familiar <br>
Extraordinario Municipal (IFEM). La ayuda consiste en $18.900 que se <br>
acreditarán por única vez en el mes de diciembre, destinado a vecinos <br>
que no hayan recibido el IFE nacional, los APTUR, ATP, y programas <br>
similares de índole nacional o provincial con posterioridad al mes de <br>
junio.<br><br>
Este programa, que se financia completamente con fondos genuinos de la <br>
comuna, se constituye en uno de los esfuerzos más importantes realizados <br>
por el municipio, con una inversión estimada en más de $100.000.000 para <br>
acompañar a familias de calafateñas. Esto se suma a las medidas <br>
tributarias adoptadas al principio de la pandemia, que eximieron del <br>
pago de impuestos a las familias con ingresos formales por debajo de los <br>
$40.000, o la devolución proporcional a los días de cierre de las <br>
habilitaciones comerciales, entre otras.<br><br>
La iniciativa se inscribe en el contexto de parálisis económica de una <br>
ciudad que vive casi exclusivamente del turismo y que, a pesar de los <br>
reiterados pedidos del intendente Belloni a las autoridades competentes, <br>
aún no encuentra respuesta a la solicitud de reactivación comercial.<br><br>
Los requisitos básicos para acceder a este programa son poseer domicilio <br>
en El Calafate con anterioridad al 15 de marzo, no percibir salario, no <br>
recibir una pensión o jubilación, no haber accedido a un ATP, no haber <br>
sido beneficiario del IFE nacional con posterioridad al 30 de junio, no <br>
haber recibido un APTUR, y ser beneficiario único del grupo familiar.<br><br>
Para poder inscribirse los vecinos deben presentarse en la Municipalidad <br>
de El Calafate de 8 a 20hs con original y fotocopia del DNI, desde hoy <br>
inclusive hasta el 20 de noviembre. También pueden realizar consultas <br>
telefónicas llamando al 02902-488400.

</p>
				</div>
		<div class="post-tags"><a href="http://fmla975.com/tag/destacadas/" rel="tag">destacadas</a></div>
		<div class="breaker"></div>
		            <div class="small-cat">
            <h2 class="section top-20"><span class="section">Notas Relacionadas</span></h2>
		<div class="small-cat-story"><ul>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/coronavirus-en-argentina-el-pais-al-borde-de-los-30-000-muertos/" rel="bookmark" title="Coronavirus en Argentina: el país, al borde de los 30.000 muertos" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/10/índice-4-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/10/índice-4-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/10/índice-4.jpg 279w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/coronavirus-en-argentina-el-pais-al-borde-de-los-30-000-muertos/" rel="bookmark">Coronavirus en Argentina: el país, al borde de los 30.000 muertos</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/la-municipalidad-de-el-calafate-impulsa-castraciones-masivas-intensivas/" rel="bookmark" title="La Municipalidad de El Calafate impulsa castraciones masivas intensivas" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/10/closeup-of-a-brown-dog-in-a-garden-under-the-sunlight-with-a-blurry-background-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/10/closeup-of-a-brown-dog-in-a-garden-under-the-sunlight-with-a-blurry-background-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/10/closeup-of-a-brown-dog-in-a-garden-under-the-sunlight-with-a-blurry-background-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/10/closeup-of-a-brown-dog-in-a-garden-under-the-sunlight-with-a-blurry-background-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/la-municipalidad-de-el-calafate-impulsa-castraciones-masivas-intensivas/" rel="bookmark">La Municipalidad de El Calafate impulsa castraciones masivas intensivas</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/netflix-se-anticipa-a-halloween-con-5-tendencias/" rel="bookmark" title="Netflix se anticipa a Halloween con 5 tendencias" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/10/índice-2-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/netflix-se-anticipa-a-halloween-con-5-tendencias/" rel="bookmark">Netflix se anticipa a Halloween con 5 tendencias</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/coronavirus-en-santa-cruz-167-nuevos-casos-y-4-localidades-con-transmision-comunitaria/" rel="bookmark" title="Coronavirus en Santa Cruz: 167 nuevos casos y 4 localidades con transmisión comunitaria" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/10/f800x450-150356_201802_5050-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/10/f800x450-150356_201802_5050-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/10/f800x450-150356_201802_5050-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/10/f800x450-150356_201802_5050-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/coronavirus-en-santa-cruz-167-nuevos-casos-y-4-localidades-con-transmision-comunitaria/" rel="bookmark">Coronavirus en Santa Cruz: 167 nuevos casos y 4 localidades con transmisión comunitaria</a>
            </li>
            </ul></div></div>			</div><!--post-area-->
</div><!--main -->

<div id="sidebar-container">

	<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://fmla975.com/radioenvivo.html" target="_blank"><img src="./lareviento.gif" width="300"></a>
<a href="http://fmla975.com/radiotropienvivo.html" target="_blank"><img src="./tropiviento.gif" width="300"></a></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">El Tiempo</span></h3><div class="textwidget custom-html-widget"><div id="cont_956e886b32b63723be564ea713828c2b"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/956e886b32b63723be564ea713828c2b"></script></div></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://www.musimundo.com" target="_blank"><img src="./publicidades975/musimundo.jpg" title="Musimundo" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><iframe src="https://laopinionaustral.com.ar/especiales/coronavirus/coronavirus.html" style="border:none" width="300" height="445"></iframe></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">Cotizaciones</span></h3><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px -->
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>
<!-- fin código Promedios Ancho Adaptable x 150px --></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://patagora.com.ar/" target="_blank"><img src="./publicidades975/patagora.png" title="Patagora" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/cotecall.png" title="" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/taqsa.gif" title="Taqsa" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="400" height="200">
<param name=movie value="./publicidades975/casinoplay.swf">
<param name=quality value=high>
<param name="volume" value="0">
<a href="https://www.casinoclubonline.com.ar/?campaign=53EC8066-CE9A-EA11-80E8-0050568A53B0">
<embed src="./publicidades975/casinoplay.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" volume="0" type="application/x-shockwave-flash" width="400" height="200"></a>
</object></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/lalechuza.gif" title="La Lechuza" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="200">
<param name=movie value="./publicidades975/banner_danielg-fernandez.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-danielg-fernandez.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="200">
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.laanonima.com.ar/" target="_blank"><img src="./publicidades975/laanonima1.jpg" title="" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/donluis.gif" title="Don Luis" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/wolly.gif" title="Wolly Burger" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/odon.jpg" title="Odontologia" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="170">
<param name=movie value="./publicidades975/banner-lechuza-publi.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-lechuza-publi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="170"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/smartclean.jpg" title="SmartClean" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://cjfrias.webs.com/images/BichoCero.gif" title="Bicho Cero" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://cjfrias.webs.com/images/dragongym.swf">
<param name=quality value=high>
<embed src="http://cjfrias.webs.com/images/dragongym.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/975NoticiasElCalafate?fref=ts" target="_blank"><img src="./publicidades975/banner-facebook.jpg" width="300"></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://www.infoglaciar.com.ar/" target="_blank"><img src="./publicidades975/infot.jpg" width="300"></a></div></div>
</div><!--sidebar-container--></div><!--content-->

<div id="footer">
	</div><!--footer-->
<div id="footer-bottom">
	<div id="footer-nav1">
			</div><!--footer-nav1-->
	<div id="footer-info">
		Copyright © 2020 FM La 97.5 mhz | Tel. 496-977 . Movil Exteriores 497-977 | Livio Gador 2254 . El Calafate . Santa Cruz | sitio <a href="http://www.perturbante.com.ar/" target="_blank">perturbante</a>	</div><!--footer-info-->
</div><!--footer-bottom-->

</div><!--wrapper-inner-->
</div><!--wrapper-->
</div><!--site-->

<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262840210438552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='http://fmla975.com/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fmla975.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","countdownNonce":"41f11bc4c6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(window).load(function() {
	$('.flexslider').flexslider({
	animation: "slide",
	slideshowSpeed: 10000,
	controlsContainer: ".flexslider-container"
	});
	});
});
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 145,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1547664-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>