<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://fmla975.com/wp-content/uploads/2020/08/coronavirus-2-728x410-150x150.jpg" />

<title>
  Argentina: nuevo récord de infectados en un solo día - La 97.5 FM</title>

<link rel="stylesheet" type="text/css" media="all" href="http://fmla975.com/wp-content/themes/resportsive/style.css" />
<link rel="shortcut icon" href="http://fmla975.com/wp-content/uploads/2013/07/logoweb5.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fmla975.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://fmla975.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://fmla975.com/feed/atom/" />
<link rel="pingback" href="http://fmla975.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Feed" href="http://fmla975.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; RSS de los comentarios" href="http://fmla975.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La 97.5 FM &raquo; Argentina: nuevo récord de infectados en un solo día RSS de los comentarios" href="http://fmla975.com/argentina-nuevo-record-de-infectados-en-un-solo-dia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmla975.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://fmla975.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmla975.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='corona-virus-data-css'  href='http://fmla975.com/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://fmla975.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-plugin-css'  href='http://fmla975.com/wp-content/plugins/videojs-html5-video-player-for-wordpress/plugin-styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/4.5/video-js.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fmla975.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://fmla975.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #166c00;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='http://fmla975.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ytpp-css'  href='http://fmla975.com/wp-content/plugins/youtube-playlist-player/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fmla975.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/corona-virus-data/public/js/corona-virus-data-public.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/youtube-playlist-player/js/ytpp-main.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.flexslider.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/jquery.elastislide.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/ticker.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://fmla975.com/wp-content/themes/resportsive/js/respond.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://fmla975.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmla975.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmla975.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alberto Fernández anunció que la Argentina producirá una vacuna contra el coronavirus' href='http://fmla975.com/alberto-fernandez-anuncio-que-la-argentina-producira-una-vacuna-contra-el-coronavirus/' />
<link rel='next' title='Alicia: &#8220;La producción de la vacuna es esperanza y también reconocimiento&#8221;' href='http://fmla975.com/alicia-la-produccion-de-la-vacuna-es-esperanza-y-tambien-reconocimiento/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="http://fmla975.com/argentina-nuevo-record-de-infectados-en-un-solo-dia/" />
<link rel='shortlink' href='http://fmla975.com/?p=59700' />
<link rel="alternate" type="application/json+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fargentina-nuevo-record-de-infectados-en-un-solo-dia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmla975.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmla975.com%2Fargentina-nuevo-record-de-infectados-en-un-solo-dia%2F&#038;format=xml" />
<script>var cov__contry = "Argentina";var cov__mbx_token = "pk.eyJ1IjoibGFyZXZpZW50byIsImEiOiJjazhldG1kb3gwMGIwM21sdGU1YjVlZGtnIn0.9N4yAYwr4rNF66qfR6Nuow";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "http://fmla975.com/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";</script><!-- This content is generated with the Easy Video Player plugin v1.1.5 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type='text/javascript'>
var tminusnow = '{"now":"8\/13\/2020 17:35:32"}';
</script>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<meta property="fb:app_id" content="262840210438552" />
<meta property="og:site_name" content="La 97.5 FM" />
<meta property="og:title" content="Argentina: nuevo récord de infectados en un solo día" />
<meta property="og:url" content="http://fmla975.com/argentina-nuevo-record-de-infectados-en-un-solo-dia/" />
<meta property="og:type" content="Article" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<script>
function open_win()
{
window.open("http://www.fmla975.com/player.html","_blank","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=yes, resizable=no, copyhistory=yes, width=520, height=200");
}
</script>
<script>
      audiojs.events.ready(function() {
        audiojs.createAll();
      });
    </script>
    <script src="http://fmla975.com/player/audio.min.js"></script>

</head>

<body class="post-template-default single single-post postid-59700 single-format-standard layout-2cr">

<div id="site">
	<div id="header-top-wrapper">
		<div id="header-top">
		<!--header-top-left-->
			<div id="header-top-right">
				<form method="get" id="searchform" action="http://fmla975.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--header-top-right-->
		</div><!--header-top-->
	</div><!--header-top-wrapper-->
	<div id="header-wrapper">
		<div id="header">
			<div id="header-contain">
				<div id="header-bottom">
					<div id="logo">
												<a href="http://fmla975.com"><img src="http://fmla975.com/wp-content/uploads/2012/12/logoweb5.png" alt="La 97.5 FM" /></a>
											</div><!--logo-->
										<div id="news-ticker">
						<ul id="ticker">
														<li><a href="http://fmla975.com/santa-cruz-confirmo-un-sexto-muerto-por-coronavirus/">Santa Cruz confirmó un sexto muerto por coronavirus</a></li>
														<li><a href="http://fmla975.com/alicia-la-produccion-de-la-vacuna-es-esperanza-y-tambien-reconocimiento/">Alicia: &#8220;La producción de la vacuna es esperanza y también reconocimiento&#8221;</a></li>
														<li><a href="http://fmla975.com/argentina-nuevo-record-de-infectados-en-un-solo-dia/">Argentina: nuevo récord de infectados en un solo día</a></li>
														<li><a href="http://fmla975.com/alberto-fernandez-anuncio-que-la-argentina-producira-una-vacuna-contra-el-coronavirus/">Alberto Fernández anunció que la Argentina producirá una vacuna contra el coronavirus</a></li>
														<li><a href="http://fmla975.com/rio-gallegos-cerro-el-lunes-con-29-casos-positivos-2-en-el-calafate-con-un-total-68-en-la-ciudad/">Río Gallegos cerró el lunes con 29 casos positivos &#8211; 2 en El Calafate con un Total 68 en la ciudad</a></li>
														<li><a href="http://fmla975.com/el-regreso-de-los-vuelos-debe-seguir-esperando-hasta-que-no-haya-vacuna-no-volveremos-a-la-normalidad/">El regreso de los vuelos debe seguir esperando: &#8220;Hasta que no haya vacuna no volveremos a la normalidad&#8221;</a></li>
														<li><a href="http://fmla975.com/fuerte-mensaje-del-presidente-de-el-salvador-a-presos-que-tienen-miedo-al-covid-19/">Fuerte mensaje del Presidente de El Salvador a Presos que tienen miedo al COVID 19</a></li>
														<li><a href="http://fmla975.com/rio-gallegos-incorporo-una-maquina-para-obtener-plasma-de-recuperados-de-covid-19/">Río Gallegos incorporó una máquina para obtener plasma de recuperados de COVID-19</a></li>
														<li><a href="http://fmla975.com/este-domingo-se-registraron-15-nuevos-casos-de-covid-19-en-el-calafate/">Este Domingo se registraron 15 nuevos casos de COVID-19 en El Calafate</a></li>
														<li><a href="http://fmla975.com/nafta-telefono-internet-carne-y-pan-los-aumentos-que-se-vienen/">Nafta, teléfono, internet, carne y pan: los aumentos que se vienen</a></li>
													</ul>
					</div><!--news-ticker-->
<div id="banner">
			<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="700" height="111" id="cotecal" align="middle">
				<a href="https://www.cotecal.com.ar/turnos" target="_blank"><img src="http://fmla975.com/publicidades975/cotecaltv.jpg"  width="700" title="" /></a>
				<!--<![endif]-->
			</object>
		</div>
</object> 
</div>
								
				</div><!--header-bottom-->
				<div id="nav-main">
									</div><!--nav-main-->
				<div id="nav-mobi">
					<div class="flip">Menu</div>
					<div class="panel"></div>
				</div><!--nav-mobi-->
			</div><!--header-contain-->
		</div><!--header-->
	</div><!--header-wrapper-->
	<div id="wrapper">
		<div id="wrapper-inner">
							<div id="content">
<div id="main">
	<div id="post-area" class="post-59670 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-destacadas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://fmla975.com">Home</a>  /  <a href="http://fmla975.com/category/noticias/">Noticias</a>  /  <span class="current">Argentina: nuevo récord de infectados en un solo día</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Argentina: nuevo récord de infectados en un solo día</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://fmla975.com/author/la975fm/" title="Entradas de FM 97.5 Noticias El Calafate" rel="author">FM 97.5 Noticias El Calafate</a>			</div><!--post-info-left-->
			<div id="post-info-right">
				Updated: agosto 12, 2020			</div><!--post-info-right-->
		</div><!--post-info-->
		<div id="social-box">
			<div class="post-social-horz">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffmla975.com%2Fargentina-nuevo-record-de-infectados-en-un-solo-dia%2F&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;">
</iframe>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div><!--post-social-horz-->
			<div class="post-social-horz">
				<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
			</div><!--post-social-horz-->
		</div><!--social-box-->
		<div id="social-box-vert">
			<div class="post-social-vert">
				<iframe src="http://www.facebook.com/plugins/like.php?&amp;href=http%3A%2F%2Ffmla975.com%2Fargentina-nuevo-record-de-infectados-en-un-solo-dia%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical">Tweet</a>
			</div><!--post-social-vert-->
			<div class="post-social-vert">
				<g:plusone size="tall"></g:plusone>
			</div><!--post-social-vert-->
		</div><!--social-box-vert-->
		<div id="content-area">
				<img width="610" height="400" src="http://fmla975.com/wp-content/uploads/2020/08/coronavirus-2-728x410-610x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/08/coronavirus-2-728x410-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/08/coronavirus-2-728x410-300x197.jpg 300w, http://fmla975.com/wp-content/uploads/2020/08/coronavirus-2-728x410-145x95.jpg 145w" sizes="(max-width: 610px) 100vw, 610px" />				
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="http://fmla975.com/argentina-nuevo-record-de-infectados-en-un-solo-dia/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<div id="fb-root"></div>

<h2>De acuerdo al último reporte de la  cartera sanitaria, se conocieron 7.663 personas fueron diagnosticados  con COVID-19 y se conocieron 209 muertes.</h2>



<p>Otras 209 personas murieron y 7.663 fueron diagnosticados con 
coronavirus en las últimas 24 horas en la Argentina, con lo que suman 
5.213 los fallecidos y 268.574 los contagiados desde el inicio de la 
pandemia, informó&nbsp;el Ministerio de Salud.</p>



<p>Del total de esos casos, 1.142 (0,4%) son importados, 70.280 (26,1%)  son contactos estrechos de casos confirmados, 156.764 (58,3%) son casos  de circulación comunitaria y el resto se encuentra en investigación  epidemiológica.</p>



<h2><strong>Unidades de Terapia Intensiva (UTI)</strong></h2>



<p>La cartera sanitaria indicó que son 1.662 los internados en unidades  de terapia intensiva, con un porcentaje de ocupación de camas de adultos  de 58,3% en el país y del 68,4% en la Área Metropolitana Buenos Aires.</p>



<p></p>
				</div>
		<div class="post-tags"><a href="http://fmla975.com/tag/destacadas/" rel="tag">destacadas</a></div>
		<div class="breaker"></div>
		            <div class="small-cat">
            <h2 class="section top-20"><span class="section">Notas Relacionadas</span></h2>
		<div class="small-cat-story"><ul>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/santa-cruz-confirmo-un-sexto-muerto-por-coronavirus/" rel="bookmark" title="Santa Cruz confirmó un sexto muerto por coronavirus" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/08/f800x450-143351_194797_5050-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/08/f800x450-143351_194797_5050-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/08/f800x450-143351_194797_5050-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/08/f800x450-143351_194797_5050-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/santa-cruz-confirmo-un-sexto-muerto-por-coronavirus/" rel="bookmark">Santa Cruz confirmó un sexto muerto por coronavirus</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/alicia-la-produccion-de-la-vacuna-es-esperanza-y-tambien-reconocimiento/" rel="bookmark" title="Alicia: &#8220;La producción de la vacuna es esperanza y también reconocimiento&#8221;" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/08/5f347fa8367b5-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/08/5f347fa8367b5-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/08/5f347fa8367b5-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/08/5f347fa8367b5-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/alicia-la-produccion-de-la-vacuna-es-esperanza-y-tambien-reconocimiento/" rel="bookmark">Alicia: &#8220;La producción de la vacuna es esperanza y también reconocimiento&#8221;</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/alberto-fernandez-anuncio-que-la-argentina-producira-una-vacuna-contra-el-coronavirus/" rel="bookmark" title="Alberto Fernández anunció que la Argentina producirá una vacuna contra el coronavirus" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/08/96066-af-gines-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/08/96066-af-gines-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/08/96066-af-gines-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/08/96066-af-gines-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/alberto-fernandez-anuncio-que-la-argentina-producira-una-vacuna-contra-el-coronavirus/" rel="bookmark">Alberto Fernández anunció que la Argentina producirá una vacuna contra el coronavirus</a>
            </li>
                        <li>
                <div class="img-story">
						<a href="http://fmla975.com/rio-gallegos-cerro-el-lunes-con-29-casos-positivos-2-en-el-calafate-con-un-total-68-en-la-ciudad/" rel="bookmark" title="Río Gallegos cerró el lunes con 29 casos positivos &#8211; 2 en El Calafate con un Total 68 en la ciudad" class="img-shadow"><img width="145" height="95" src="http://fmla975.com/wp-content/uploads/2020/08/f800x450-143216_194662_5050-145x95.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://fmla975.com/wp-content/uploads/2020/08/f800x450-143216_194662_5050-145x95.jpg 145w, http://fmla975.com/wp-content/uploads/2020/08/f800x450-143216_194662_5050-610x400.jpg 610w, http://fmla975.com/wp-content/uploads/2020/08/f800x450-143216_194662_5050-300x197.jpg 300w" sizes="(max-width: 145px) 100vw, 145px" /></a>
					</div><!--img-story-->
		<a href="http://fmla975.com/rio-gallegos-cerro-el-lunes-con-29-casos-positivos-2-en-el-calafate-con-un-total-68-en-la-ciudad/" rel="bookmark">Río Gallegos cerró el lunes con 29 casos positivos &#8211; 2 en El Calafate con un Total 68 en la ciudad</a>
            </li>
            </ul></div></div>			</div><!--post-area-->
</div><!--main -->

<div id="sidebar-container">

	<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://fmla975.com/radioenvivo.html" target="_blank"><img src="./lareviento.gif" width="300"></a>
<a href="http://fmla975.com/radiotropienvivo.html" target="_blank"><img src="./tropiviento.gif" width="300"></a></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">El Tiempo</span></h3><div class="textwidget custom-html-widget"><div id="cont_956e886b32b63723be564ea713828c2b"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/956e886b32b63723be564ea713828c2b"></script></div></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://www.musimundo.com" target="_blank"><img src="./publicidades975/musimundo.jpg" title="Musimundo" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><iframe src="https://laopinionaustral.com.ar/especiales/coronavirus/coronavirus.html" style="border:none" width="300" height="445"></iframe></div></div><div class="widget_text sidebar-widget"><h3 class="widget"><span class="widget">Cotizaciones</span></h3><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios Ancho Adaptable x 150px -->
<iframe style="width: 98%; height: 150px; min-width: 150px; max-width: 728px; margin: 1%;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-adaptable.php">
</iframe>
<!-- fin código Promedios Ancho Adaptable x 150px --></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/taqsa.gif" title="Taqsa" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="400" height="200">
<param name=movie value="./publicidades975/casinoplay.swf">
<param name=quality value=high>
<a href="https://www.casinoclubonline.com.ar/?campaign=53EC8066-CE9A-EA11-80E8-0050568A53B0">
<embed src="./publicidades975/casinoplay.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="400" height="200"></a>
</object></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/lalechuza.gif" title="La Lechuza" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="200">
<param name=movie value="./publicidades975/banner_danielg-fernandez.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-danielg-fernandez.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="200">
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.laanonima.com.ar/" target="_blank"><img src="./publicidades975/laanonima1.jpg" title="" /></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/donluis.gif" title="Don Luis" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/wolly.gif" title="Wolly Burger" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/odon.jpg" title="Odontologia" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="170">
<param name=movie value="./publicidades975/banner-lechuza-publi.swf">
<param name=quality value=high>
<embed src="./publicidades975/banner-lechuza-publi.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="170"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="./publicidades975/smartclean.jpg" title="SmartClean" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><img src="http://cjfrias.webs.com/images/BichoCero.gif" title="Bicho Cero" /></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0" width="300" height="120">
<param name=movie value="http://cjfrias.webs.com/images/dragongym.swf">
<param name=quality value=high>
<embed src="http://cjfrias.webs.com/images/dragongym.swf" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="120"> 
</object> </div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/975NoticiasElCalafate?fref=ts" target="_blank"><img src="./publicidades975/banner-facebook.jpg" width="300"></a></div></div><div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><a href="http://www.infoglaciar.com.ar/" target="_blank"><img src="./publicidades975/infot.jpg" width="300"></a></div></div>
</div><!--sidebar-container--></div><!--content-->

<div id="footer">
	</div><!--footer-->
<div id="footer-bottom">
	<div id="footer-nav1">
			</div><!--footer-nav1-->
	<div id="footer-info">
		Copyright © 2020 FM La 97.5 mhz | Tel. 496-977 . Movil Exteriores 497-977 | Livio Gador 2254 . El Calafate . Santa Cruz | sitio <a href="http://www.perturbante.com.ar/" target="_blank">perturbante</a>	</div><!--footer-info-->
</div><!--footer-bottom-->

</div><!--wrapper-inner-->
</div><!--wrapper-->
</div><!--site-->

<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=262840210438552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='http://fmla975.com/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fmla975.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","countdownNonce":"f52fe75563"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fmla975.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmla975.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://fmla975.com/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(window).load(function() {
	$('.flexslider').flexslider({
	animation: "slide",
	slideshowSpeed: 10000,
	controlsContainer: ".flexslider-container"
	});
	});
});
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 145,
	minItems	: 2,
	margin		: 10
});
var main_menu=new main_menu.dd("main_menu");
main_menu.init("main_menu","menuhover");
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1547664-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>